WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

moominmama

User Activity

Recent Replies

  1. [resolved] [Plugin: Simple Tags] No results from Yahoo! service. User last replied: 6 months ago. Most recent reply: 5 months ago
  2. [resolved] [Plugin: Jetpack by WordPress.com] Simultaneously Publicize to a Facebook Profile Wall and Facebook Fan Page? User last replied: 8 months ago. Most recent reply: 5 months ago
  3. [resolved] [Theme: Path] Removing posts from the front page User last replied: 1 year ago. No replies since.
  4. Path them supported at themehybrid.com User last replied: 1 year ago. No replies since.
  5. [Plugin: Now Reading Redux] No Books Being Found User last replied: 1 year ago. Most recent reply: 7 months ago
  6. [resolved] Registration options missing User last replied: 3 years ago. Most recent reply: 3 years ago
  7. [Plugin: Facebook Comments for WordPress] Triggering a fatal error User last replied: 3 years ago. No replies since.
  8. [resolved] WordPress Multisite import doesn't show images? User last replied: 3 years ago. No replies since.
  9. Media Uploader opens in post window User last replied: 3 years ago. Most recent reply: 3 years ago
  10. Feedburner problems with file size User last replied: 3 years ago. No replies since.
  11. [Plugin: SeoPress] SEOPress breaks flash uploader User last replied: 3 years ago. Most recent reply: 3 years ago
  12. [Plugin: Buddypress Featured Conversation Widget] No headers? User last replied: 3 years ago. No replies since.
  13. [resolved] [Plugin: CubePoints] Remove $ sign from Cubepoints display? User last replied: 3 years ago. Most recent reply: 3 years ago
  14. WordPress Not Sending New User Registration Emails User last replied: 4 years ago. No replies since.
  15. Memory exhausted error: wp-includes/kses.php(1006) User last replied: 4 years ago. Most recent reply: 4 years ago
  16. Corrupted .zip file? User last replied: 4 years ago. Most recent reply: 4 years ago
  17. Add New Post is blank in 2.7 User last replied: 5 years ago. Most recent reply: 5 years ago
  18. [resolved] WordPress adding "index.php" to ever post/page url User last replied: 5 years ago. No replies since.
  19. "Sorry, that key does not appear to be valid." User last replied: 5 years ago. Most recent reply: 4 years ago
  20. Atom feed is broken since 2.5.1 update User last replied: 5 years ago. Most recent reply: 5 years ago
  21. [resolved] Urgent: upgrade to 2.3.3 and entries disappeared User last replied: 6 years ago. No replies since.
  22. Thumbnails not being displayed User last replied: 6 years ago. Most recent reply: 5 years ago
  23. Blank page when transferring WordPress to another server User last replied: 6 years ago. No replies since.
  24. wp_terms' doesn't exist ERROR upgrading to 2.3 User last replied: 6 years ago. No replies since.
  25. Local install XP, XAMPP functions.php error User last replied: 6 years ago. Most recent reply: 6 years ago
  26. 2.1 RC1 link/blogroll problem User last replied: 6 years ago. No replies since.
  27. post.php (video/x-ms-asf Object) ???? User last replied: 6 years ago. No replies since.
  28. [resolved] strtotime error after running fine User last replied: 7 years ago. No replies since.
  29. [resolved] Archives missing in action User last replied: 7 years ago. No replies since.
  30. Plaintxblog issue in IE User last replied: 7 years ago. Most recent reply: 7 years ago

Threads Started

  1. [resolved] [Theme: Path] Removing posts from the front page Started: 1 year ago Most recent reply: 1 year ago.
  2. [resolved] Registration options missing Started: 3 years ago Most recent reply: 3 years ago.
  3. [Plugin: Facebook Comments for WordPress] Triggering a fatal error Started: 3 years ago Most recent reply: 3 years ago.
  4. [resolved] [Plugin: CubePoints] Remove $ sign from Cubepoints display? Started: 3 years ago Most recent reply: 3 years ago.
  5. [Plugin: SeoPress] SEOPress breaks flash uploader Started: 3 years ago Most recent reply: 3 years ago.
  6. [resolved] WordPress Multisite import doesn't show images? Started: 3 years ago Most recent reply: 3 years ago.
  7. Media Uploader opens in post window Started: 3 years ago Most recent reply: 3 years ago.
  8. [Plugin: Buddypress Featured Conversation Widget] No headers? Started: 3 years ago No replies.
  9. Add New Post is blank in 2.7 Started: 5 years ago Most recent reply: 5 years ago.
  10. [resolved] WordPress adding "index.php" to ever post/page url Started: 5 years ago Most recent reply: 5 years ago.
  11. Thumbnails not being displayed Started: 6 years ago Most recent reply: 5 years ago.
  12. [resolved] Urgent: upgrade to 2.3.3 and entries disappeared Started: 6 years ago Most recent reply: 6 years ago.
  13. post.php (video/x-ms-asf Object) ???? Started: 6 years ago Most recent reply: 6 years ago.
  14. [resolved] strtotime error after running fine Started: 7 years ago Most recent reply: 7 years ago.
  15. [resolved] Archives missing in action Started: 7 years ago Most recent reply: 7 years ago.
  16. Plaintxblog issue in IE Started: 7 years ago Most recent reply: 7 years ago.