WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

mokito

User Activity

Recent Replies

  1. [resolved] multisite unable to find url not valid User last replied: 8 months ago. No replies since.
  2. paypal html buttoms dont work on wp-network User last replied: 2 years ago. Most recent reply: 2 years ago
  3. why some sites in networks appears offline and some don't User last replied: 2 years ago. Most recent reply: 2 years ago
  4. adding video trailer for my network admin User last replied: 2 years ago. Most recent reply: 2 years ago
  5. [resolved] [closed] filter to remove wordpress logo/pages from admin bar? User last replied: 2 years ago. Most recent reply: 2 years ago
  6. No luck getting multisite to work for subfolder test site User last replied: 2 years ago. Most recent reply: 2 years ago
  7. restric access to contributor on editing and see plugings on their backoffice User last replied: 2 years ago. No replies since.
  8. Error establishing database connection User last replied: 2 years ago. Most recent reply: 2 years ago
  9. dont have the add plugin search on network User last replied: 2 years ago. Most recent reply: 2 years ago
  10. [resolved] is Network Setup obligated? User last replied: 2 years ago. No replies since.
  11. need help installing multisite User last replied: 2 years ago. Most recent reply: 2 years ago
  12. error installing site wizard multisite User last replied: 2 years ago. Most recent reply: 2 years ago
  13. Diffrent login page per site User last replied: 2 years ago. Most recent reply: 2 years ago
  14. multisite which one i install User last replied: 2 years ago. No replies since.
  15. what is the difference between wp mu , WordPress MU, and multisite. User last replied: 2 years ago. Most recent reply: 2 years ago
  16. [closed] Design a multiple site pay service User last replied: 2 years ago. Most recent reply: 2 years ago
  17. multisite but members cannot change template and plugs User last replied: 2 years ago. Most recent reply: 2 years ago

Threads Started

  1. [resolved] multisite unable to find url not valid Started: 8 months ago Most recent reply: 8 months ago.
  2. paypal html buttoms dont work on wp-network Started: 2 years ago Most recent reply: 2 years ago.
  3. why some sites in networks appears offline and some don't Started: 2 years ago Most recent reply: 2 years ago.
  4. adding video trailer for my network admin Started: 2 years ago Most recent reply: 2 years ago.
  5. restric access to contributor on editing and see plugings on their backoffice Started: 2 years ago Most recent reply: 2 years ago.
  6. Error establishing database connection Started: 2 years ago Most recent reply: 2 years ago.
  7. dont have the add plugin search on network Started: 2 years ago Most recent reply: 2 years ago.
  8. [resolved] is Network Setup obligated? Started: 2 years ago Most recent reply: 2 years ago.
  9. error installing site wizard multisite Started: 2 years ago Most recent reply: 2 years ago.
  10. need help installing multisite Started: 2 years ago Most recent reply: 2 years ago.
  11. multisite which one i install Started: 2 years ago Most recent reply: 2 years ago.
  12. what is the difference between wp mu , WordPress MU, and multisite. Started: 2 years ago Most recent reply: 2 years ago.
  13. multisite but members cannot change template and plugs Started: 2 years ago Most recent reply: 2 years ago.