WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

mmtomm

User Activity

Recent Replies

  1. [Plugin: WooCommerce - excelling eCommerce] Yoast Google Analytics and Integration Tab User last replied: 1 year ago. No replies since.
  2. [Plugin: Reusable Contents] use of WP_PLUGIN_URL not good for SSL User last replied: 1 year ago. No replies since.
  3. [resolved] [Plugin: WP Original Media Path] no more images displayed after installation User last replied: 1 year ago. Most recent reply: 1 year ago
  4. [Plugin: Google Analytics for WordPress] Plugin code differs from analytics code User last replied: 1 year ago. No replies since.
  5. [Plugin: WooCommerce Print Invoice & Delivery Note] sequential invoice User last replied: 1 year ago. Most recent reply: 1 year ago
  6. [Plugin: Reusable Contents] its very helpful but must be improved User last replied: 1 year ago. No replies since.
  7. [Plugin: Contact Form 7] Run JS after submission for Google AdWords Conversion User last replied: 2 years ago. Most recent reply: 2 years ago
  8. [resolved] [Plugin: Jigoshop - WordPress eCommerce] after removal database entries mess User last replied: 2 years ago. Most recent reply: 2 years ago
  9. [Plugin: WordPress HTTPS (SSL)] again infinite redirect loop User last replied: 2 years ago. Most recent reply: 2 years ago
  10. [resolved] Tracking Adwords conversion using Contact Form 7 User last replied: 2 years ago. Most recent reply: 2 years ago
  11. finding the right path, using file_get_contents User last replied: 2 years ago. No replies since.
  12. [resolved] add_shortcode in functions.php output in wrong order User last replied: 2 years ago. No replies since.
  13. [Plugin: WordPress HTTPS (SSL)] Updated to v2.0 and on sll page endless redirect User last replied: 2 years ago. Most recent reply: 2 years ago
  14. [Plugin: WordPress HTTPS (SSL)] trouble with dynamic content gallery using https User last replied: 2 years ago. Most recent reply: 2 years ago
  15. https troubles with plugins using WP_CONTENT_URL User last replied: 2 years ago. No replies since.
  16. [resolved] [Plugin: Jigoshop] attributes not saved and broken theme User last replied: 3 years ago. Most recent reply: 2 years ago
  17. [Plugin: Magic Gallery] images open in a blank page instead of lightbox User last replied: 3 years ago. Most recent reply: 2 years ago
  18. [resolved] Magic Gallery is conflicting with Featured Content Gallery User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

  1. finding the right path, using file_get_contents Started: 2 years ago Most recent reply: 2 years ago.
  2. [resolved] add_shortcode in functions.php output in wrong order Started: 2 years ago Most recent reply: 2 years ago.
  3. [Plugin: WordPress HTTPS (SSL)] trouble with dynamic content gallery using https Started: 2 years ago Most recent reply: 2 years ago.
  4. https troubles with plugins using WP_CONTENT_URL Started: 2 years ago No replies.
  5. [resolved] Magic Gallery is conflicting with Featured Content Gallery Started: 3 years ago Most recent reply: 3 years ago.