WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

mkormendy

User Activity

Recent Replies

  1. [Plugin: Unconfirmed] Works as Described User last replied: 3 days ago. No replies since.
  2. [Plugin: Google Analytics Dashboard] Please open this page in the Admin panel only User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  3. [Plugin: Google Analytics Dashboard] Version 2.1 broken with "Please open this page in the Admin panel only" Message User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  4. [Plugin: Google Analytics Dashboard] Upgraded, site dies with message "Please open this page in the Admin panel only" User last replied: 3 weeks ago. Most recent reply: 1 week ago
  5. [Plugin: If Menu] Robust plugin User last replied: 4 months ago. No replies since.
  6. [Plugin: WP Editor] Missing Custom Buttons Created by Theme or Other Plugin User last replied: 4 months ago. Most recent reply: 4 months ago
  7. [Plugin: Video Embed & Thumbnail Generator] Works as expected User last replied: 5 months ago. No replies since.
  8. [Plugin: WP Video Posts] NO MULTISITE. Poor support, narrow-minded development. User last replied: 5 months ago. Most recent reply: 4 months ago
  9. [Plugin: WP Video Posts] Audio Playing But Video Missing? User last replied: 5 months ago. Most recent reply: 4 months ago
  10. [Plugin: Imsanity] Works as expected User last replied: 6 months ago. No replies since.
  11. [Plugin: WP Google Fonts] Unfixed User last replied: 1 year ago. No replies since.
  12. [Plugin: WordPress SEO by Yoast] Too Many Updates [Again!] User last replied: 1 year ago. No replies since.
  13. [resolved] Persistent sub-site admin via domain mapped URL User last replied: 2 years ago. No replies since.
  14. [Plugin: WordSocial] Posting not showing up on social networks User last replied: 2 years ago. Most recent reply: 2 years ago
  15. No login possible after creating multisite? User last replied: 3 years ago. No replies since.
  16. [Plugin: Media Tags] do not understand some of the functions you provide User last replied: 4 years ago. Most recent reply: 4 years ago
  17. how to limit users in role manager to post in just ONE category? User last replied: 4 years ago. Most recent reply: 4 years ago
  18. [resolved] [Plugin: Shadowbox JS] Forget my website woes, your website doesn't even load shadow box... User last replied: 4 years ago. Most recent reply: 4 years ago
  19. [WP 2.7 Request] Add an Image - Link Size User last replied: 4 years ago. No replies since.
  20. HTTP Error on WordPress 2.6 Flash Uploader User last replied: 5 years ago. No replies since.
  21. Pagination not working User last replied: 5 years ago. No replies since.
  22. query_posts Pagination Fix Does Not Work For Me... User last replied: 5 years ago. No replies since.
  23. changing an attachment's parent User last replied: 5 years ago. Most recent reply: 4 years ago
  24. Detach & Re-Attach Media Attachment Images from Posts User last replied: 5 years ago. Most recent reply: 4 years ago
  25. Dashboard not showing "Recent Activity", as in Posts? User last replied: 5 years ago. Most recent reply: 5 years ago
  26. wp_list_pages links to first child User last replied: 5 years ago. Most recent reply: 4 years ago
  27. Title of page's root ancester User last replied: 5 years ago. No replies since.
  28. [resolved] [Plugin: NextGEN Gallery] Thumbnail and Image Sharpening User last replied: 6 years ago. Most recent reply: 6 years ago
  29. special characters inside php User last replied: 6 years ago. No replies since.

Threads Started

  1. [Plugin: Unconfirmed] Works as Described Started: 3 days ago No replies.
  2. [Plugin: Google Analytics Dashboard] Version 2.1 broken with "Please open this page in the Admin panel only" Message Started: 3 weeks ago Most recent reply: 3 weeks ago.
  3. [Plugin: WP Video Posts] NO MULTISITE. Poor support, narrow-minded development. Started: 5 months ago Most recent reply: 4 months ago.
  4. [Plugin: WP Video Posts] Audio Playing But Video Missing? Started: 5 months ago Most recent reply: 4 months ago.
  5. [Plugin: If Menu] Robust plugin Started: 4 months ago No replies.
  6. [Plugin: WP Editor] Missing Custom Buttons Created by Theme or Other Plugin Started: 4 months ago Most recent reply: 4 months ago.
  7. [Plugin: Video Embed & Thumbnail Generator] Works as expected Started: 5 months ago No replies.
  8. [Plugin: Imsanity] Works as expected Started: 6 months ago No replies.
  9. [Plugin: WordPress SEO by Yoast] Too Many Updates [Again!] Started: 1 year ago No replies.
  10. [resolved] Persistent sub-site admin via domain mapped URL Started: 2 years ago Most recent reply: 2 years ago.
  11. Detach & Re-Attach Media Attachment Images from Posts Started: 5 years ago Most recent reply: 4 years ago.
  12. [Plugin: Media Tags] do not understand some of the functions you provide Started: 4 years ago Most recent reply: 4 years ago.
  13. [resolved] [Plugin: Shadowbox JS] Forget my website woes, your website doesn't even load shadow box... Started: 4 years ago Most recent reply: 4 years ago.
  14. [resolved] [Plugin: NextGEN Gallery] Thumbnail and Image Sharpening Started: 6 years ago Most recent reply: 6 years ago.