WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

miqrogroove

User Activity

Recent Replies

  1. People can't use <embed> or <object> in comments User last replied: 4 years ago. Most recent reply: 4 years ago
  2. Health Check plugin: Feedback needed from forum regulars User last replied: 4 years ago. No replies since.
  3. permalink/htaccess problems 10th post, no replies from support User last replied: 4 years ago. Most recent reply: 4 years ago
  4. [Plugin: Dashboard Notepad] Missing Whitespace User last replied: 4 years ago. No replies since.
  5. Parse error in custom_functions.php file User last replied: 4 years ago. Most recent reply: 4 years ago
  6. [Plugin: WPML Multilingual CMS] Debug Mode Problems User last replied: 4 years ago. Most recent reply: 3 years ago
  7. Testers Needed to Upload Some Image Files! User last replied: 4 years ago. Most recent reply: 4 years ago
  8. [resolved] Possible to Use More Than One Uploads Dir? User last replied: 4 years ago. No replies since.
  9. Google Safe Search User last replied: 4 years ago. No replies since.
  10. Plugins for Dummies User last replied: 4 years ago. No replies since.
  11. [resolved] how to use wpdb->prepare and LIKE User last replied: 4 years ago. Most recent reply: 4 years ago
  12. How To Enable User Registration/ Log In User last replied: 4 years ago. Most recent reply: 4 years ago
  13. 'Or' in the post title causes 404 User last replied: 4 years ago. Most recent reply: 4 years ago
  14. 3-5 hours of seo yet i've hit a brick wall.. User last replied: 4 years ago. Most recent reply: 4 years ago
  15. Post Scheduler User last replied: 4 years ago. No replies since.
  16. Updating an ancient install of WP (1.2.1) User last replied: 4 years ago. Most recent reply: 4 years ago
  17. No robots.txt file User last replied: 4 years ago. Most recent reply: 4 years ago
  18. Satellite ISPs not connecting readers and users to WP 2.9.1 User last replied: 4 years ago. Most recent reply: 4 years ago
  19. 301 Redirect and permalinks User last replied: 4 years ago. Most recent reply: 4 years ago
  20. Double domain URL issue with permalinks User last replied: 4 years ago. No replies since.
  21. Another blank wp-comments-post.php problem... User last replied: 4 years ago. Most recent reply: 4 years ago
  22. Fatal error: Call to undefined method WordPress_Module::_weak_escape() in /home8 User last replied: 4 years ago. Most recent reply: 4 years ago
  23. [resolved] Favicon Check? User last replied: 4 years ago. Most recent reply: 4 years ago
  24. [resolved] Jump Links in the Loop User last replied: 4 years ago. Most recent reply: 4 years ago
  25. [resolved] What to check for if moderation is not working User last replied: 4 years ago. Most recent reply: 4 years ago
  26. [resolved] Registration page, IE error (Syntax) User last replied: 4 years ago. Most recent reply: 4 years ago
  27. Should I self-host? User last replied: 4 years ago. Most recent reply: 4 years ago
  28. I will pay someone to upgrade me from 2.6.5 to 2.9.1 User last replied: 4 years ago. No replies since.
  29. [Plugin: Akismet] Stats Gone Haywire User last replied: 4 years ago. Most recent reply: 4 years ago
  30. Nofollow attribute User last replied: 4 years ago. Most recent reply: 4 years ago

Threads Started

No more topics posted.