WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

mike_vl

User Activity

125

Recent Replies

  1. PhP errors keep me from accessign account User last replied: 10 months ago. No replies since.
  2. [resolved] Migrate new hosting // Fatal error: Cannot redeclare wp_page User last replied: 10 months ago. Most recent reply: 10 months ago
  3. [resolved] File structure problem, files not being found. User last replied: 10 months ago. No replies since.
  4. Uploading Images User last replied: 10 months ago. No replies since.
  5. WP Upgrade Error User last replied: 10 months ago. Most recent reply: 10 months ago
  6. How do I log-in? User last replied: 10 months ago. No replies since.
  7. Changed URL(domain) And Now I Can't Access Admin Panel User last replied: 10 months ago. Most recent reply: 10 months ago
  8. ERROR: you must provide an e-mail address. User last replied: 10 months ago. No replies since.
  9. i want to install an older version of wordpress 3.3.2 User last replied: 10 months ago. No replies since.
  10. Moving site from one domain to another User last replied: 10 months ago. Most recent reply: 10 months ago
  11. [resolved] Error establishing a database connection User last replied: 10 months ago. No replies since.
  12. WordPress 3.6 trying to link Flickr Sharing & Extending User last replied: 10 months ago. Most recent reply: 10 months ago
  13. [resolved] WordPress 3.6 doesn't work User last replied: 10 months ago. No replies since.
  14. [resolved] When I go to my wesite it tells me site is currently under construction User last replied: 10 months ago. Most recent reply: 10 months ago
  15. Media User last replied: 10 months ago. Most recent reply: 10 months ago
  16. HTTP Error, high-res image upload broken User last replied: 10 months ago. Most recent reply: 10 months ago
  17. Theme not working locally User last replied: 10 months ago. Most recent reply: 10 months ago
  18. using Instagram images in WP to save hosting disk space User last replied: 10 months ago. No replies since.
  19. Publishing my website User last replied: 10 months ago. No replies since.
  20. Strange text at top of site/ CSS changes not working User last replied: 10 months ago. Most recent reply: 10 months ago
  21. Migrating from Google Sites to WP User last replied: 10 months ago. No replies since.
  22. Never redirected to WP login User last replied: 10 months ago. No replies since.
  23. [resolved] Error:PHP is not running - LAMP/Ubuntu User last replied: 10 months ago. No replies since.
  24. doesn't show comments at pages whilst allow comments is ON User last replied: 10 months ago. No replies since.
  25. [resolved] Custom Post Types and Custom Fields not showing up User last replied: 10 months ago. No replies since.
  26. Is there any way to get statistics from wordpress User last replied: 10 months ago. Most recent reply: 10 months ago
  27. Load.php bug User last replied: 10 months ago. No replies since.
  28. [resolved] Editor not working in WP 3.6 User last replied: 10 months ago. Most recent reply: 10 months ago
  29. call_user_func_array () error after updating to wordpress 3.6 User last replied: 10 months ago. Most recent reply: 10 months ago
  30. "No Results Found" at the bottom of a page User last replied: 10 months ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Pronamic iDEAL] Sisow iDeal basic payment status Started: 1 year ago Most recent reply: 1 year ago.
  2. Rewrite stylesheet_url Started: 4 years ago Most recent reply: 4 years ago.

125