WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

martijnh

User Activity

Recent Replies

  1. [Plugin: Apply with LinkedIn buttons] Apply With LinkedIn Button Not Displaying User last replied: 2 weeks ago. No replies since.
  2. [Plugin: Apply with LinkedIn buttons] New API LinkedIn User last replied: 2 weeks ago. No replies since.
  3. [Plugin: Apply with LinkedIn buttons] LinkedIn Apply questions User last replied: 2 weeks ago. No replies since.
  4. [Plugin: Apply with LinkedIn buttons] Apply With LinkedIn Button nNot Showing User last replied: 2 weeks ago. No replies since.
  5. [resolved] [Plugin: Custom Post Widget] WP 3.9 insert seems broken User last replied: 3 months ago. No replies since.
  6. [resolved] [Plugin: Google +1 button automator] Placing / Location of button User last replied: 4 months ago. No replies since.
  7. [Plugin: What The File] Nice, feature idea? User last replied: 5 months ago. No replies since.
  8. [resolved] [Plugin: OptionTree] Sanitize & Performance User last replied: 5 months ago. No replies since.
  9. [Plugin: Google Analytics for WordPress] Addslashes breaks JS User last replied: 6 months ago. No replies since.
  10. [resolved] [Plugin: Google +1 button automator] Google +1 button showing everywhere User last replied: 7 months ago. No replies since.
  11. [Plugin: Email Before Download] unwanted inline message (feature request) User last replied: 9 months ago. Most recent reply: 9 months ago
  12. [resolved] [Plugin: Advanced Automatic Updates] Feature req: Only core / security updates User last replied: 10 months ago. Most recent reply: 10 months ago
  13. [Plugin: Q and A FAQ and Knowledge Base for WordPress] Have to change settings or links won't work User last replied: 10 months ago. No replies since.
  14. [Plugin: Apply with LinkedIn buttons] Apply with LinkedIn Not Working on IE User last replied: 10 months ago. No replies since.
  15. [Plugin: Apply with LinkedIn buttons] Apply With LinkedIn Button Not Displaying User last replied: 10 months ago. No replies since.
  16. [resolved] [Plugin: LinkedIn InShare button] Sharing with LinkedIn Groups no longer an option User last replied: 1 year ago. No replies since.
  17. [Plugin: WooCommerce - excelling eCommerce] Accessing external existing databases User last replied: 1 year ago. No replies since.
  18. [Plugin: MP6] Plugins does not deliver. It didn't break my admin User last replied: 1 year ago. No replies since.
  19. [Plugin: Google Analytics for WordPress] Feature req: Cookies set check (EU Law) User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: Google +1 button automator] CSS style, how to change? User last replied: 1 year ago. No replies since.
  21. [Plugin: TweetMeme Button] Feature request: Use title when tweeting (code included) User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: Email Before Download] ****STICKY**** From Email Address User last replied: 1 year ago. No replies since.
  23. [resolved] [Plugin: eShop] ideal simulation flag not working User last replied: 1 year ago. Most recent reply: 1 year ago
  24. [resolved] [Plugin: Google +1 button automator] Display Style: Size User last replied: 2 years ago. No replies since.
  25. [resolved] integration Hyves respect button with o3 social share button User last replied: 2 years ago. No replies since.
  26. [resolved] [Plugin: Google +1 button automator] button not showing up on main page User last replied: 2 years ago. No replies since.
  27. [resolved] [Plugin: Google +1 button automator] button not appearing User last replied: 2 years ago. No replies since.
  28. [resolved] [Plugin: LinkedIn InShare button] button doesn't show up User last replied: 2 years ago. No replies since.
  29. [resolved] [Plugin: Really Simple Twitter Feed Widget] Feature request: Link to twitter profile User last replied: 2 years ago. No replies since.
  30. [resolved] clean 3.3 install - no widgets + admin-bar error User last replied: 2 years ago. Most recent reply: 2 years ago

Threads Started

  1. [resolved] [Plugin: Custom Post Widget] WP 3.9 insert seems broken Started: 3 months ago Most recent reply: 3 months ago.
  2. [Plugin: What The File] Nice, feature idea? Started: 5 months ago No replies.
  3. [resolved] [Plugin: OptionTree] Sanitize & Performance Started: 5 months ago Most recent reply: 5 months ago.
  4. [Plugin: Google Analytics for WordPress] Addslashes breaks JS Started: 6 months ago No replies.
  5. [Plugin: Email Before Download] unwanted inline message (feature request) Started: 9 months ago Most recent reply: 9 months ago.
  6. [resolved] [Plugin: Advanced Automatic Updates] Feature req: Only core / security updates Started: 10 months ago Most recent reply: 10 months ago.
  7. [Plugin: MP6] Plugins does not deliver. It didn't break my admin Started: 1 year ago No replies.
  8. [Plugin: Google Analytics for WordPress] Feature req: Cookies set check (EU Law) Started: 1 year ago No replies.
  9. [Plugin: TweetMeme Button] Feature request: Use title when tweeting (code included) Started: 1 year ago Most recent reply: 1 year ago.
  10. [resolved] [Plugin: eShop] ideal simulation flag not working Started: 1 year ago Most recent reply: 1 year ago.
  11. [resolved] clean 3.3 install - no widgets + admin-bar error Started: 2 years ago Most recent reply: 2 years ago.
  12. [resolved] [Plugin: Really Simple Twitter Feed Widget] Feature request: Link to twitter profile Started: 2 years ago Most recent reply: 2 years ago.