WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

marksweb

User Activity

Recent Replies

  1. Couldn't login or reset on here or my site User last replied: 3 years ago. Most recent reply: 3 years ago
  2. Theme broken in version 3 User last replied: 3 years ago. No replies since.
  3. [closed] Theme decoding thread User last replied: 3 years ago. Most recent reply: 2 years ago
  4. [closed] Posts requests for theme decoding in here User last replied: 4 years ago. Most recent reply: 3 years ago
  5. [resolved] More than one functions file? User last replied: 4 years ago. No replies since.
  6. Duplicate static home link & 'pages' sidebar problem User last replied: 4 years ago. No replies since.
  7. Single Login for vB and WP from existing vB database? User last replied: 4 years ago. No replies since.
  8. [resolved] New site I'm setting up - few questions User last replied: 4 years ago. Most recent reply: 4 years ago
  9. Static Page and Meta navigation User last replied: 5 years ago. No replies since.
  10. Header Image not Updating to new file User last replied: 6 years ago. No replies since.
  11. [resolved] Blogging a Digg Story = Parse Error! User last replied: 6 years ago. No replies since.
  12. RSS gone from Admin Index? User last replied: 6 years ago. No replies since.
  13. Weird Upgrade Error - Cannot redeclare wp_delete_link() User last replied: 6 years ago. Most recent reply: 6 years ago
  14. Wont Install Local or Remote!!!!! User last replied: 7 years ago. Most recent reply: 7 years ago

Threads Started

  1. Couldn't login or reset on here or my site Started: 3 years ago Most recent reply: 3 years ago.
  2. Theme broken in version 3 Started: 3 years ago No replies.
  3. [resolved] More than one functions file? Started: 4 years ago No replies.
  4. Duplicate static home link & 'pages' sidebar problem Started: 4 years ago No replies.
  5. [resolved] New site I'm setting up - few questions Started: 4 years ago Most recent reply: 4 years ago.
  6. Single Login for vB and WP from existing vB database? Started: 4 years ago No replies.
  7. Static Page and Meta navigation Started: 5 years ago Most recent reply: 5 years ago.
  8. Header Image not Updating to new file Started: 6 years ago Most recent reply: 6 years ago.
  9. [resolved] Blogging a Digg Story = Parse Error! Started: 6 years ago Most recent reply: 6 years ago.
  10. RSS gone from Admin Index? Started: 6 years ago No replies.
  11. Weird Upgrade Error - Cannot redeclare wp_delete_link() Started: 6 years ago Most recent reply: 6 years ago.
  12. Wont Install Local or Remote!!!!! Started: 7 years ago Most recent reply: 7 years ago.