WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Marco Raaphorst

User Activity

Recent Replies

  1. New Playlist option doesn't work on Safari User last replied: 14 hours ago. No replies since.
  2. New Playlist version doesn't work on Mobile User last replied: 21 hours ago. No replies since.
  3. [resolved] [Plugin: Jetpack by WordPress.com] Jetpack causing 'No data received' errors on some blogposts User last replied: 2 months ago. Most recent reply: 1 month ago
  4. Jetpack causing 'No data received' errors on pages User last replied: 2 months ago. Most recent reply: 2 months ago
  5. No Data Received User last replied: 2 months ago. Most recent reply: 1 week ago
  6. Tweet no longer embed using oembed User last replied: 2 months ago. Most recent reply: 2 months ago
  7. please make threaded (nested) comments better! User last replied: 4 months ago. No replies since.
  8. search in wp-admin shows css class in titles User last replied: 5 months ago. No replies since.
  9. warnings when updating plugins User last replied: 5 months ago. Most recent reply: 5 months ago
  10. [resolved] twentythirteen themes image scaling issue User last replied: 8 months ago. No replies since.
  11. oembed Soundcloud sets fixed width instead of 100% User last replied: 10 months ago. No replies since.
  12. [resolved] [Plugin: Jetpack by WordPress.com] posting tot Facebook creates 'View Post' text which can not be clicked User last replied: 11 months ago. No replies since.
  13. [Plugin: Flattr] errors after updating post User last replied: 12 months ago. No replies since.
  14. class is included in img html code wrongly User last replied: 12 months ago. Most recent reply: 12 months ago
  15. Tweet url are not converted to Tweets!!!! User last replied: 1 year ago. No replies since.
  16. Wrong Language in Twitter Embeds User last replied: 1 year ago. Most recent reply: 1 year ago
  17. [Plugin: MediaElement.js - HTML5 Video & Audio Player] many errors with MediaElement.js plugin User last replied: 1 year ago. Most recent reply: 1 year ago
  18. why don't developers use define ('WP_DEBUG', false); to test? User last replied: 1 year ago. No replies since.
  19. embeds get deleted when preview-tab is open! User last replied: 1 year ago. No replies since.
  20. [closed] Wrong Language in Twitter Embeds via oEmbed User last replied: 1 year ago. No replies since.
  21. embedded tweets in French instead of Dutch, why? User last replied: 1 year ago. Most recent reply: 1 year ago
  22. [resolved] Google Analytics broken aften upgrade 3.5 User last replied: 1 year ago. No replies since.
  23. embedded tweets shows up in wrong language User last replied: 1 year ago. No replies since.
  24. I am getting lots of Facebook spam comments, how to protect these User last replied: 1 year ago. No replies since.
  25. how to remove an action via functions.php in a child theme? User last replied: 1 year ago. No replies since.
  26. [Plugin: MediaElement.js - HTML5 Video & Audio Player] Jetpack kills MediaElement.js objects on page User last replied: 1 year ago. No replies since.
  27. oembed Vimeo broken because Vimeo uses https now instead of http User last replied: 1 year ago. No replies since.
  28. oembed for Vimeo User last replied: 1 year ago. No replies since.
  29. Spooky extra forwardslash in search and other buttons User last replied: 1 year ago. No replies since.
  30. [Plugin: External Links] .be not recognised User last replied: 2 years ago. No replies since.

Threads Started

  1. New Playlist option doesn't work on Safari Started: 14 hours ago No replies.
  2. New Playlist version doesn't work on Mobile Started: 21 hours ago No replies.
  3. [resolved] [Plugin: Jetpack by WordPress.com] Jetpack causing 'No data received' errors on some blogposts Started: 2 months ago Most recent reply: 1 month ago.
  4. Jetpack causing 'No data received' errors on pages Started: 2 months ago Most recent reply: 2 months ago.
  5. Tweet no longer embed using oembed Started: 2 months ago Most recent reply: 2 months ago.
  6. please make threaded (nested) comments better! Started: 4 months ago No replies.
  7. search in wp-admin shows css class in titles Started: 5 months ago No replies.
  8. warnings when updating plugins Started: 5 months ago Most recent reply: 5 months ago.
  9. [resolved] twentythirteen themes image scaling issue Started: 8 months ago Most recent reply: 8 months ago.
  10. oembed Soundcloud sets fixed width instead of 100% Started: 11 months ago Most recent reply: 10 months ago.
  11. [resolved] [Plugin: Jetpack by WordPress.com] posting tot Facebook creates 'View Post' text which can not be clicked Started: 11 months ago Most recent reply: 11 months ago.
  12. [Plugin: Flattr] errors after updating post Started: 12 months ago No replies.
  13. class is included in img html code wrongly Started: 12 months ago Most recent reply: 12 months ago.
  14. Tweet url are not converted to Tweets!!!! Started: 1 year ago Most recent reply: 1 year ago.
  15. embedded tweets in French instead of Dutch, why? Started: 1 year ago Most recent reply: 1 year ago.
  16. [Plugin: MediaElement.js - HTML5 Video & Audio Player] many errors with MediaElement.js plugin Started: 1 year ago Most recent reply: 1 year ago.
  17. why don't developers use define ('WP_DEBUG', false); to test? Started: 1 year ago No replies.
  18. embeds get deleted when preview-tab is open! Started: 1 year ago No replies.
  19. [closed] Wrong Language in Twitter Embeds via oEmbed Started: 1 year ago No replies.
  20. [resolved] Google Analytics broken aften upgrade 3.5 Started: 1 year ago Most recent reply: 1 year ago.
  21. embedded tweets shows up in wrong language Started: 1 year ago No replies.
  22. I am getting lots of Facebook spam comments, how to protect these Started: 1 year ago Most recent reply: 1 year ago.
  23. how to remove an action via functions.php in a child theme? Started: 1 year ago Most recent reply: 1 year ago.
  24. [Plugin: MediaElement.js - HTML5 Video & Audio Player] Jetpack kills MediaElement.js objects on page Started: 1 year ago No replies.
  25. oembed Vimeo broken because Vimeo uses https now instead of http Started: 1 year ago Most recent reply: 1 year ago.
  26. oembed for Vimeo Started: 1 year ago No replies.
  27. Spooky extra forwardslash in search and other buttons Started: 1 year ago Most recent reply: 1 year ago.
  28. [resolved] Simple Twitter Connect error: Too many redirects Started: 2 years ago Most recent reply: 1 year ago.
  29. [Plugin: External Links] .be not recognised Started: 2 years ago No replies.
  30. [Plugin: WordPress Mobile Pack] switch to mobiel app doesn't work Started: 2 years ago Most recent reply: 2 years ago.