WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

maoski

User Activity

Recent Replies

  1. Install and connect to database problem User last replied: 3 years ago. Most recent reply: 3 years ago
  2. [resolved] Wamp Server Not Working User last replied: 3 years ago. Most recent reply: 3 years ago
  3. Automatic update - difference between two servers User last replied: 3 years ago. Most recent reply: 3 years ago
  4. WordPress 3.0.3 adds div before /body tag User last replied: 3 years ago. No replies since.
  5. [resolved] first post doesn't show up User last replied: 3 years ago. Most recent reply: 3 years ago
  6. [resolved] [Plugin: WordPress Mobile Pack] Posts not showing with an image at the top User last replied: 3 years ago. No replies since.
  7. Hide title on homepage User last replied: 3 years ago. Most recent reply: 2 years ago
  8. [resolved] is there any way to install multisite in a godaddy windows server? User last replied: 4 years ago. Most recent reply: 3 years ago
  9. Redirect url to static page instead of blog. Help! User last replied: 4 years ago. Most recent reply: 4 years ago
  10. WordPress 3.0 download Infected with Virus User last replied: 4 years ago. Most recent reply: 4 years ago
  11. [resolved] wp-admin/install.php on local installation does not run User last replied: 4 years ago. Most recent reply: 4 years ago
  12. Using WP as a CMS for a Preexisting Website User last replied: 4 years ago. Most recent reply: 4 years ago
  13. [resolved] Moving wordpress & hardcoding new url User last replied: 4 years ago. Most recent reply: 4 years ago
  14. how to add 3rd separate blog with 3rd separate installations User last replied: 4 years ago. Most recent reply: 4 years ago
  15. [resolved] add more than 1 contact form to site User last replied: 4 years ago. Most recent reply: 4 years ago
  16. [resolved] WP-Admin White Screen User last replied: 4 years ago. Most recent reply: 4 years ago
  17. Can't get to installation page User last replied: 4 years ago. No replies since.
  18. www missing? User last replied: 4 years ago. Most recent reply: 4 years ago
  19. [resolved] WordPress auto-install and upgrade User last replied: 4 years ago. Most recent reply: 4 years ago
  20. [resolved] Getting a 500 Internal Server Error after upgrade to 3.0 User last replied: 4 years ago. Most recent reply: 4 years ago
  21. Database error User last replied: 4 years ago. Most recent reply: 4 years ago
  22. My pages are not loading User last replied: 4 years ago. No replies since.
  23. can't see posts after WordPress reinstall User last replied: 4 years ago. No replies since.
  24. Cant install plugins in wordpress 3.0 User last replied: 4 years ago. No replies since.
  25. [resolved] 2.9.2 Upgrade to 3.0 - No Site Defined Error User last replied: 4 years ago. Most recent reply: 4 years ago
  26. upgrade tp 3.0 messed up style.css and sidebar.php files User last replied: 4 years ago. Most recent reply: 4 years ago
  27. [Plugin: Contact Form 7] How to pre-fill the space for email with "email" word User last replied: 4 years ago. Most recent reply: 4 years ago

Threads Started

No more topics posted.