WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

magicpadx

User Activity

Recent Replies

  1. [resolved] SQL query to delete postmeta User last replied: 3 years ago. No replies since.
  2. [resolved] SQL query to delete posts in uncatagorized User last replied: 3 years ago. No replies since.
  3. [resolved] Received HTTP error: "Internal Server Error" while fetching source feed User last replied: 3 years ago. No replies since.
  4. [resolved] remove posts with 0 views? User last replied: 3 years ago. No replies since.
  5. Random letters in permalinks -hacked- User last replied: 3 years ago. Most recent reply: 3 years ago
  6. [resolved] i can't view any post User last replied: 3 years ago. No replies since.
  7. the read more doesn't work... or rather i can't view any post User last replied: 3 years ago. No replies since.
  8. using transpoh /en/ url path doesn't work User last replied: 3 years ago. Most recent reply: 3 years ago
  9. [resolved] how to fix "page" for front page? User last replied: 3 years ago. No replies since.
  10. [resolved] how can i let the image show? User last replied: 3 years ago. No replies since.
  11. [resolved] Posts not showing up in IE9 User last replied: 3 years ago. Most recent reply: 3 years ago
  12. [resolved] problem with deleteing topics User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

  1. [resolved] SQL query to delete postmeta Started: 3 years ago Most recent reply: 3 years ago.
  2. [resolved] SQL query to delete posts in uncatagorized Started: 3 years ago No replies.
  3. [resolved] Received HTTP error: "Internal Server Error" while fetching source feed Started: 3 years ago No replies.
  4. [resolved] remove posts with 0 views? Started: 3 years ago No replies.
  5. Random letters in permalinks -hacked- Started: 3 years ago Most recent reply: 3 years ago.
  6. [resolved] i can't view any post Started: 3 years ago Most recent reply: 3 years ago.
  7. the read more doesn't work... or rather i can't view any post Started: 3 years ago No replies.
  8. using transpoh /en/ url path doesn't work Started: 3 years ago Most recent reply: 3 years ago.
  9. [resolved] how to fix "page" for front page? Started: 3 years ago Most recent reply: 3 years ago.
  10. [resolved] how can i let the image show? Started: 3 years ago Most recent reply: 3 years ago.
  11. [resolved] Posts not showing up in IE9 Started: 3 years ago Most recent reply: 3 years ago.
  12. [resolved] problem with deleteing topics Started: 3 years ago Most recent reply: 3 years ago.