WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

luetkemj

User Activity

Recent Replies

  1. [Plugin: BuddyPress Real Names] Member Lists not showing real names User last replied: 1 year ago. No replies since.
  2. [resolved] [Plugin: Admin Menu Tree Page View] Conflict with Gravity Forms User last replied: 1 year ago. Most recent reply: 1 year ago
  3. [Plugin: Lightbox Plus Colorbox] [Plugin: Lightbox Plus] Disable Lightbox plus on specific page User last replied: 1 year ago. Most recent reply: 1 year ago
  4. [resolved] [Plugin: OptionTree] Can I change the "add slide" button text on the slider option? User last replied: 2 years ago. Most recent reply: 2 years ago
  5. [Plugin: OptionTree] Support for a dynamic uploader? User last replied: 2 years ago. No replies since.
  6. [Plugin: Members List Plugin] User last replied: 2 years ago. Most recent reply: 2 years ago
  7. [Plugin: Front-end Editor] Cache plugin that works with FEE User last replied: 2 years ago. Most recent reply: 2 years ago
  8. [Plugin: Quick Cache (Speed Without Compromise)] [Plugin: Quick Cache ( Speed Without Compromise )] Enable clear cache button for admins in WPMU User last replied: 2 years ago. Most recent reply: 1 year ago
  9. Custom field arrays lost after database export/import during move of installatio User last replied: 2 years ago. No replies since.
  10. [resolved] wp_nav_menu junk insertion of blank content User last replied: 2 years ago. No replies since.
  11. Moved wordpress install. Site works. Admin doesn't. User last replied: 2 years ago. No replies since.
  12. How to rid the space between the header image and the menu images User last replied: 2 years ago. Most recent reply: 2 years ago
  13. Moved installation customer header & images not displayed User last replied: 2 years ago. No replies since.
  14. Moving image on page User last replied: 2 years ago. Most recent reply: 2 years ago
  15. Unable to upload images User last replied: 2 years ago. Most recent reply: 2 years ago
  16. [Plugin: SlideShowPro SC] What's ssp album number?!!! User last replied: 3 years ago. No replies since.
  17. Featured Image Box missing in WPMU 3.2.1 User last replied: 3 years ago. No replies since.
  18. Drop Down Menu to display A-Z - Retreive Post's (not categorys) User last replied: 3 years ago. No replies since.
  19. Having trouble with jQuery variable scope in an image upload plugin User last replied: 3 years ago. Most recent reply: 2 years ago
  20. Why are the prefixes and separators echoed outside of any HTML elements? User last replied: 3 years ago. No replies since.
  21. [Plugin: Yoast Breadcrumbs] Wrap each title with HTML markup? User last replied: 3 years ago. No replies since.

Threads Started

  1. [Plugin: BuddyPress Real Names] Member Lists not showing real names Started: 1 year ago Most recent reply: 1 year ago.
  2. [Plugin: Quick Cache (Speed Without Compromise)] [Plugin: Quick Cache ( Speed Without Compromise )] Enable clear cache button for admins in WPMU Started: 2 years ago Most recent reply: 1 year ago.
  3. [resolved] [Plugin: OptionTree] Can I change the "add slide" button text on the slider option? Started: 2 years ago Most recent reply: 2 years ago.
  4. Having trouble with jQuery variable scope in an image upload plugin Started: 3 years ago Most recent reply: 2 years ago.
  5. [Plugin: OptionTree] Support for a dynamic uploader? Started: 2 years ago Most recent reply: 2 years ago.
  6. [Plugin: Front-end Editor] Cache plugin that works with FEE Started: 2 years ago Most recent reply: 2 years ago.
  7. Custom field arrays lost after database export/import during move of installatio Started: 2 years ago Most recent reply: 2 years ago.
  8. [resolved] wp_nav_menu junk insertion of blank content Started: 2 years ago Most recent reply: 2 years ago.
  9. Moved wordpress install. Site works. Admin doesn't. Started: 2 years ago Most recent reply: 2 years ago.
  10. Featured Image Box missing in WPMU 3.2.1 Started: 3 years ago Most recent reply: 3 years ago.
  11. Why are the prefixes and separators echoed outside of any HTML elements? Started: 3 years ago No replies.