WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

lucasrcosta

User Activity

Recent Replies

  1. [Plugin: W3 Total Cache] Minification not working WITHOUT URL Rewrite User last replied: 8 months ago. No replies since.
  2. [Plugin: WordPress SEO by Yoast] Default image for Open Graph breaks when Facebook plugin activated User last replied: 1 year ago. No replies since.
  3. [Plugin: WordPress SEO by Yoast] og:title won't use the defined separator User last replied: 1 year ago. No replies since.
  4. [Plugin: WordPress SEO by Yoast] Paginated Pages showing same title User last replied: 1 year ago. Most recent reply: 1 year ago
  5. Put better used links on the front-end Admin Bar User last replied: 1 year ago. No replies since.
  6. [Plugin: Admin Menu Editor] Role Capabilities changes aren't working for several sidebar items User last replied: 2 years ago. No replies since.
  7. [Plugin: WordPress SEO by Yoast] "à" character breaks title and meta generation User last replied: 2 years ago. No replies since.
  8. [hack] crop custom thumbnail sizes User last replied: 3 years ago. Most recent reply: 2 years ago
  9. [resolved] Retrieving featured image URL User last replied: 3 years ago. Most recent reply: 2 years ago
  10. [Plugin: NextGEN Gallery] jQuery not necessary User last replied: 3 years ago. No replies since.
  11. register_activation_hook JUST WON'T WORK User last replied: 5 years ago. Most recent reply: 4 years ago
  12. [Plugin Ajax Comments] Fatal Error during Activation User last replied: 6 years ago. Most recent reply: 6 years ago

Threads Started

  1. [Plugin: W3 Total Cache] Minification not working WITHOUT URL Rewrite Started: 8 months ago No replies.
  2. [Plugin: WordPress SEO by Yoast] og:title won't use the defined separator Started: 1 year ago No replies.
  3. Put better used links on the front-end Admin Bar Started: 1 year ago No replies.
  4. [Plugin: WordPress SEO by Yoast] "à" character breaks title and meta generation Started: 2 years ago No replies.
  5. [Plugin: NextGEN Gallery] jQuery not necessary Started: 3 years ago No replies.
  6. register_activation_hook JUST WON'T WORK Started: 5 years ago Most recent reply: 4 years ago.