WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

lontongcorp

User Activity

Recent Replies

  1. [Plugin: WP Subdomains (Revisited)] The plugin doesn't work if Subdomain Roots as Indexes is not marked User last replied: 1 year ago. Most recent reply: 1 year ago
  2. [Plugin: WP Subdomains (Revisited)] subdomain for pages don't show the page content User last replied: 1 year ago. No replies since.
  3. [Plugin: HTML5 pushState] Slow loading times User last replied: 1 year ago. No replies since.
  4. [Plugin: HTML5 pushState] Update to 1.0.1 User last replied: 1 year ago. No replies since.
  5. [Plugin: WP Subdomains] 3.3.1 Working User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: WP Subdomains (Revisited)] New Installations User last replied: 1 year ago. No replies since.
  7. [Plugin: WP Subdomains (Revisited)] How can i use for post? User last replied: 1 year ago. No replies since.
  8. [resolved] [Plugin: WP Subdomains (Revisited)] Option is not saved User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: WP Subdomains (Revisited)] [Plugin: WP Subdomains Revisited] Functionality Questions User last replied: 1 year ago. No replies since.
  10. [resolved] [Plugin: WP Subdomains (Revisited)] Quick Awesome Tip User last replied: 1 year ago. No replies since.

Threads Started

  1. [Plugin: HTML5 pushState] Update to 1.0.1 Started: 1 year ago No replies.
  2. [Plugin: WP Subdomains] 3.3.1 Working Started: 2 years ago Most recent reply: 1 year ago.
  3. [resolved] [Plugin: WP Subdomains (Revisited)] New Installations Started: 1 year ago No replies.