WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

lizmcreations

User Activity

Recent Replies

  1. [Plugin: Zoom Image] zoom location off - and adjust level of zoom User last replied: 2 weeks ago. No replies since.
  2. [Plugin: font-resizer] resizer only works in header of site User last replied: 1 month ago. No replies since.
  3. [resolved] error on site - Warning: in_array() expects parameter 2 to be array, null given User last replied: 5 months ago. No replies since.
  4. [Plugin: Members List Plugin] fatal error from members list plugin User last replied: 10 months ago. No replies since.
  5. [resolved] [Plugin: Widgets in Columns] site won't load when widgets in columns plugin active User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: Widgets in Columns] T_CLASS error User last replied: 1 year ago. No replies since.
  7. Membership plugin with event based content drip User last replied: 1 year ago. No replies since.
  8. Sort and/or search favorited plugins in wordpress dashboard User last replied: 1 year ago. Most recent reply: 5 months ago
  9. [resolved] User sites dashboards: Page Not Found User last replied: 3 years ago. Most recent reply: 3 years ago
  10. [resolved] Issue with Network Update - and can't access dashboards of user sites User last replied: 3 years ago. No replies since.
  11. [resolved] Parse Error in my functions.php file - I can't figure out how to fix it ... User last replied: 3 years ago. Most recent reply: 2 years ago
  12. plug-in to notify admins of posts to certain blogs User last replied: 3 years ago. No replies since.
  13. New Users overwriting Admin/1st user in database User last replied: 3 years ago. Most recent reply: 3 years ago
  14. Automatic Plug-in Activation on Multi-site User last replied: 3 years ago. Most recent reply: 3 years ago
  15. New user overwrote Admin user User last replied: 3 years ago. No replies since.
  16. Category changes not "sticking" User last replied: 4 years ago. Most recent reply: 3 years ago
  17. [resolved] Issue with Multi-site install/set-up on a subdomain User last replied: 4 years ago. No replies since.
  18. Membership Area with Individual access pages User last replied: 4 years ago. No replies since.
  19. Blank screen after logging in User last replied: 4 years ago. Most recent reply: 4 years ago
  20. Page won't show in list on navigation menu or pages list User last replied: 4 years ago. No replies since.

Threads Started

  1. [Plugin: Zoom Image] zoom location off - and adjust level of zoom Started: 2 weeks ago No replies.
  2. [Plugin: font-resizer] resizer only works in header of site Started: 1 month ago No replies.
  3. Sort and/or search favorited plugins in wordpress dashboard Started: 1 year ago Most recent reply: 5 months ago.
  4. [resolved] error on site - Warning: in_array() expects parameter 2 to be array, null given Started: 5 months ago Most recent reply: 5 months ago.
  5. [Plugin: Members List Plugin] fatal error from members list plugin Started: 10 months ago No replies.
  6. [resolved] [Plugin: Widgets in Columns] site won't load when widgets in columns plugin active Started: 1 year ago Most recent reply: 1 year ago.
  7. [resolved] [Plugin: Widgets in Columns] T_CLASS error Started: 1 year ago Most recent reply: 1 year ago.
  8. Membership plugin with event based content drip Started: 1 year ago No replies.
  9. [resolved] Parse Error in my functions.php file - I can't figure out how to fix it ... Started: 3 years ago Most recent reply: 2 years ago.
  10. [resolved] User sites dashboards: Page Not Found Started: 3 years ago Most recent reply: 3 years ago.
  11. [resolved] Issue with Network Update - and can't access dashboards of user sites Started: 3 years ago Most recent reply: 3 years ago.
  12. Category changes not "sticking" Started: 4 years ago Most recent reply: 3 years ago.
  13. plug-in to notify admins of posts to certain blogs Started: 3 years ago Most recent reply: 3 years ago.
  14. New Users overwriting Admin/1st user in database Started: 3 years ago Most recent reply: 3 years ago.
  15. Automatic Plug-in Activation on Multi-site Started: 3 years ago Most recent reply: 3 years ago.
  16. New user overwrote Admin user Started: 3 years ago Most recent reply: 3 years ago.
  17. [resolved] Issue with Multi-site install/set-up on a subdomain Started: 4 years ago Most recent reply: 4 years ago.
  18. Membership Area with Individual access pages Started: 4 years ago No replies.
  19. Blank screen after logging in Started: 4 years ago Most recent reply: 4 years ago.
  20. Page won't show in list on navigation menu or pages list Started: 4 years ago Most recent reply: 4 years ago.