WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

lexy2345

User Activity

Recent Replies

  1. [Plugin: Mingle Forum] Doesn't work with multisite blog User last replied: 2 years ago. No replies since.
  2. [resolved] [Plugin: Custom Post Limits] Doesn't work on Blog network User last replied: 2 years ago. No replies since.
  3. [Plugin: WP Super Cache] Problems after update to ver. 1.0 User last replied: 2 years ago. Most recent reply: 2 years ago
  4. [resolved] [Plugin: WordPress MU Domain Mapping] Blog-internal pingbacks don't work User last replied: 2 years ago. No replies since.
  5. [Plugin: WordPress MU Domain Mapping] Can't login if "Remote admin" disabled User last replied: 3 years ago. No replies since.
  6. [Plugin: SEO SearchTerms Tagging 2] Doesn't work on blog network User last replied: 3 years ago. No replies since.
  7. [resolved] [Plugin: Better WordPress Google XML Sitemaps (with sitemapindex, multi-site and Google News sitemap support)] Broken on mapped domains User last replied: 3 years ago. Most recent reply: 3 years ago
  8. [Plugin: WP Forum Server] Can't add category on multisite blog User last replied: 3 years ago. Most recent reply: 3 years ago
  9. [Plugin: Mingle Forum] Broken functionality on blog network User last replied: 3 years ago. No replies since.
  10. [Plugin: emObA - Email Obfuscator Advanced] Destroying emails in form attributes User last replied: 3 years ago. No replies since.
  11. [Plugin: wpMAPS] Doesn't work on domain mapped with Domain Mapping User last replied: 3 years ago. No replies since.
  12. [Plugin: PJW Mime Config] Doesn't work on domain mapped with Domain Mapping Plug User last replied: 3 years ago. Most recent reply: 3 years ago
  13. [resolved] [Plugin: WordPress Importer] Image titles not restored in posts User last replied: 3 years ago. No replies since.

Threads Started

  1. [Plugin: Mingle Forum] Doesn't work with multisite blog Started: 2 years ago No replies.
  2. [resolved] [Plugin: Custom Post Limits] Doesn't work on Blog network Started: 3 years ago Most recent reply: 2 years ago.
  3. [Plugin: WP Super Cache] Problems after update to ver. 1.0 Started: 2 years ago Most recent reply: 2 years ago.
  4. [resolved] [Plugin: WordPress MU Domain Mapping] Blog-internal pingbacks don't work Started: 2 years ago Most recent reply: 2 years ago.
  5. [Plugin: WP Forum Server] Can't add category on multisite blog Started: 3 years ago Most recent reply: 3 years ago.
  6. [Plugin: WordPress MU Domain Mapping] Can't login if "Remote admin" disabled Started: 3 years ago Most recent reply: 3 years ago.
  7. [Plugin: SEO SearchTerms Tagging 2] Doesn't work on blog network Started: 3 years ago No replies.
  8. [resolved] [Plugin: Better WordPress Google XML Sitemaps (with sitemapindex, multi-site and Google News sitemap support)] Broken on mapped domains Started: 3 years ago Most recent reply: 3 years ago.
  9. [Plugin: Mingle Forum] Broken functionality on blog network Started: 3 years ago Most recent reply: 3 years ago.
  10. [Plugin: emObA - Email Obfuscator Advanced] Destroying emails in form attributes Started: 3 years ago No replies.
  11. [Plugin: PJW Mime Config] Doesn't work on domain mapped with Domain Mapping Plug Started: 3 years ago Most recent reply: 3 years ago.
  12. [Plugin: wpMAPS] Doesn't work on domain mapped with Domain Mapping Started: 3 years ago No replies.
  13. [resolved] [Plugin: WordPress Importer] Image titles not restored in posts Started: 3 years ago Most recent reply: 3 years ago.