WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

lexpresso

User Activity

Recent Replies

  1. My Custom Post type doesn't seem to save the custom fields I created User last replied: 3 years ago. No replies since.
  2. Dashboard CSS not loading in Firefox User last replied: 4 years ago. Most recent reply: 3 years ago
  3. [resolved] Weird .title style applied to Quick Edit labels for posts and pages User last replied: 4 years ago. No replies since.
  4. Data serialization during migration User last replied: 4 years ago. No replies since.
  5. [Plugin: Sociable] Default link directs to some random article instead of current page User last replied: 4 years ago. No replies since.
  6. [resolved] wp-login redirects to wp-login User last replied: 4 years ago. Most recent reply: 4 years ago
  7. Remove widgets from pages but put them on blog User last replied: 5 years ago. No replies since.
  8. Include jQuery in header.php... PLEASE HELP ?! User last replied: 5 years ago. Most recent reply: 4 years ago

Threads Started

  1. My Custom Post type doesn't seem to save the custom fields I created Started: 3 years ago No replies.
  2. [resolved] Weird .title style applied to Quick Edit labels for posts and pages Started: 4 years ago Most recent reply: 4 years ago.
  3. Data serialization during migration Started: 4 years ago No replies.
  4. [Plugin: Sociable] Default link directs to some random article instead of current page Started: 4 years ago Most recent reply: 4 years ago.