WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

kylegilman

User Activity

Recent Replies

  1. [resolved] [Plugin: Video Embed & Thumbnail Generator] How to wrap the contents around the video? User last replied: 4 months ago. Most recent reply: 4 months ago
  2. [resolved] [Plugin: Video Embed & Thumbnail Generator] Captions always italic User last replied: 4 months ago. No replies since.
  3. [resolved] [Plugin: Video Embed & Thumbnail Generator] Save only the featured Image rather than full size User last replied: 4 months ago. Most recent reply: 4 months ago
  4. [Plugin: Video Embed & Thumbnail Generator] Converted Video URL Link User last replied: 4 months ago. No replies since.
  5. [Plugin: Video Embed & Thumbnail Generator] Shortcode issues User last replied: 4 months ago. No replies since.
  6. [Plugin: Video Embed & Thumbnail Generator] Thumbnails not showing in gallery User last replied: 4 months ago. Most recent reply: 4 months ago
  7. [Plugin: Video Embed & Thumbnail Generator] Videos do not play in Mac OS version of Firefox User last replied: 4 months ago. No replies since.
  8. [resolved] [Plugin: Video Embed & Thumbnail Generator] Mp4 instead of m4v User last replied: 4 months ago. Most recent reply: 4 months ago
  9. [Plugin: Video Embed & Thumbnail Generator] Please add a "preload" option to your plugin User last replied: 4 months ago. Most recent reply: 4 months ago
  10. [Plugin: Video Embed & Thumbnail Generator] the address User last replied: 4 months ago. Most recent reply: 4 months ago
  11. [resolved] [Plugin: Video Embed & Thumbnail Generator] Use an expression to name thumbnails that are generated? User last replied: 4 months ago. No replies since.
  12. [Plugin: Video Embed & Thumbnail Generator] get_children mime type video User last replied: 4 months ago. No replies since.
  13. [Plugin: Video Embed & Thumbnail Generator] Title/embed header z-index problem User last replied: 4 months ago. Most recent reply: 4 months ago
  14. [Plugin: Video Embed & Thumbnail Generator] Firefox/browser issues User last replied: 5 months ago. Most recent reply: 5 months ago
  15. [resolved] [Plugin: Video Embed & Thumbnail Generator] ?kgvid_video_embed[enable]=true&kgvid_video_embed[sample]=true User last replied: 5 months ago. Most recent reply: 5 months ago
  16. [resolved] [Plugin: Video Embed & Thumbnail Generator] uploading videos User last replied: 5 months ago. No replies since.
  17. [Plugin: Video Embed & Thumbnail Generator] Error: no log file User last replied: 5 months ago. No replies since.
  18. [resolved] [Plugin: Video Embed & Thumbnail Generator] Video not playing in Firefox User last replied: 5 months ago. No replies since.
  19. [Plugin: Video Embed & Thumbnail Generator] Border Issue /Caption Not Showing/Can't Remove File Overlay User last replied: 5 months ago. No replies since.
  20. [resolved] [Plugin: Video Embed & Thumbnail Generator] KGVID embed code registering as the description field on Facebook User last replied: 5 months ago. No replies since.
  21. [resolved] [Plugin: Video Embed & Thumbnail Generator] Adjusting the video size User last replied: 5 months ago. No replies since.
  22. [resolved] [Plugin: Video Embed & Thumbnail Generator] embed code not displaying User last replied: 5 months ago. Most recent reply: 5 months ago
  23. [Plugin: Video Embed & Thumbnail Generator] Sample video plays in settings but not in posts User last replied: 6 months ago. Most recent reply: 6 months ago
  24. [Plugin: Video Embed & Thumbnail Generator] Garbage, doesn't work User last replied: 6 months ago. Most recent reply: 4 months ago
  25. [resolved] [Plugin: Video Embed & Thumbnail Generator] Saving settings removes backslashes from "Path to applications on server:" User last replied: 6 months ago. No replies since.
  26. [closed] [Plugin: Video Embed & Thumbnail Generator] Now on Github User last replied: 6 months ago. No replies since.
  27. [resolved] [Plugin: Video Embed & Thumbnail Generator] Vides are not playing in some android phones User last replied: 6 months ago. Most recent reply: 6 months ago
  28. [resolved] [Plugin: Video Embed & Thumbnail Generator] Unable to encode using libav User last replied: 7 months ago. No replies since.
  29. [Plugin: Video Embed & Thumbnail Generator] Button doesn't show on firefox & IE User last replied: 7 months ago. No replies since.
  30. [Plugin: Video Embed & Thumbnail Generator] Thumbnails not showing User last replied: 7 months ago. No replies since.

Threads Started

No more topics posted.