WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

kwgagel

User Activity

Recent Replies

  1. 500 Internal Server Error when following link in email invite User last replied: 2 years ago. Most recent reply: 2 years ago
  2. Recuring "404 - File or directory not found" error User last replied: 2 years ago. No replies since.
  3. [Plugin: nrelate Related Content] Do not use! They spam wordpress blogs for marketing User last replied: 3 years ago. Most recent reply: 3 years ago
  4. Lesson Plan Book 1.3 User last replied: 3 years ago. No replies since.
  5. [Plugin: Active Directory Integration] Need the Bind User User last replied: 3 years ago. No replies since.
  6. image upload error on Microsoft server User last replied: 3 years ago. Most recent reply: 3 years ago
  7. [Plugin: Active Directory Integration] ADI broken in multisite & anonymous LDAP is disabled User last replied: 3 years ago. No replies since.
  8. Plugins are not visable, can't update WP version? User last replied: 3 years ago. No replies since.
  9. change LDAP password User last replied: 3 years ago. Most recent reply: 3 years ago
  10. [Plugin: Active Directory Integration] Single config for multisite User last replied: 3 years ago. Most recent reply: 2 years ago
  11. active-directory-integration requirements User last replied: 3 years ago. No replies since.
  12. [Plugin: Active Directory Integration] ADI not working after ADI 1.1 and WP 3.1.2 Update User last replied: 3 years ago. No replies since.
  13. Lost access to admin - multisite/buddypress User last replied: 3 years ago. No replies since.

Threads Started

  1. 500 Internal Server Error when following link in email invite Started: 2 years ago Most recent reply: 2 years ago.
  2. Recuring "404 - File or directory not found" error Started: 2 years ago Most recent reply: 2 years ago.
  3. Lesson Plan Book 1.3 Started: 3 years ago No replies.
  4. [Plugin: Active Directory Integration] ADI broken in multisite & anonymous LDAP is disabled Started: 3 years ago No replies.
  5. Lost access to admin - multisite/buddypress Started: 3 years ago Most recent reply: 3 years ago.