WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

kovshenin

User Activity

Recent Replies

  1. [resolved] [Theme: Expound] Modify Navigation / Menu Panel User last replied: 8 months ago. No replies since.
  2. [resolved] [Theme: Expound] First page not the same! User last replied: 8 months ago. No replies since.
  3. [resolved] [Theme: Expound] Continue Reading Box color change User last replied: 8 months ago. No replies since.
  4. [resolved] [Theme: Expound] link color mysteriously changed User last replied: 8 months ago. No replies since.
  5. [resolved] how to add a logo in expound theme User last replied: 8 months ago. No replies since.
  6. [resolved] [Theme: Expound] Footer Widgets User last replied: 8 months ago. Most recent reply: 6 months ago
  7. [resolved] [Theme: Expound] What CSS element controls the background color of the Home entry in the menu User last replied: 8 months ago. No replies since.
  8. [Plugin: Columns] wpautop messing with output? User last replied: 8 months ago. No replies since.
  9. [resolved] [Theme: Expound] Continue Reading Button (Portuguese) User last replied: 8 months ago. No replies since.
  10. Non paragraph content getting extra p tags inside columns User last replied: 8 months ago. No replies since.
  11. Whitespace in Expound Theme User last replied: 8 months ago. No replies since.
  12. [resolved] [Theme: Expound] Font of titles, Hover color, Header clickable, FB box and more User last replied: 8 months ago. No replies since.
  13. [resolved] [Theme: Expound] Changing theme colors User last replied: 8 months ago. No replies since.
  14. [resolved] [Theme: Expound] Post images linked to Gallery User last replied: 8 months ago. Most recent reply: 8 months ago
  15. [resolved] [Theme: Expound] Background change in text area User last replied: 8 months ago. No replies since.
  16. [resolved] [Theme: Expound] Header image disappear on sub page User last replied: 8 months ago. No replies since.
  17. [resolved] [Theme: Expound] [bugreport]404 error on getting css in editor User last replied: 8 months ago. No replies since.
  18. [resolved] [Theme: Expound] Removing related posts without creating child theme User last replied: 8 months ago. Most recent reply: 1 week ago
  19. [resolved] [Theme: Expound] Need to widen my site's sidebar User last replied: 8 months ago. No replies since.
  20. [resolved] [Theme: Expound] Add author's bio to author archive. User last replied: 8 months ago. No replies since.
  21. [resolved] how edit php files in child theme, don't show on list, only under parent Expound User last replied: 8 months ago. Most recent reply: 8 months ago
  22. [resolved] [Theme: Expound] Translation to spanish User last replied: 8 months ago. No replies since.
  23. [resolved] [Theme: Expound] add footer widget? User last replied: 8 months ago. No replies since.
  24. [resolved] [Theme: Expound] entry meta User last replied: 8 months ago. Most recent reply: 8 months ago
  25. [resolved] [Theme: Expound] Size of Image in Page User last replied: 8 months ago. Most recent reply: 8 months ago
  26. [resolved] [Theme: Expound] Help With Custome Social Buttons User last replied: 8 months ago. Most recent reply: 8 months ago
  27. [resolved] [Theme: Expound] Post / Argument missing User last replied: 8 months ago. No replies since.
  28. [resolved] [Theme: Expound] Featured image not working for all users User last replied: 8 months ago. No replies since.
  29. [resolved] [Theme: Expound] copy of nav bar colour help User last replied: 8 months ago. No replies since.
  30. [resolved] [Theme: Expound] Problems with IE10+mobile site User last replied: 8 months ago. No replies since.

Threads Started

No more topics posted.