WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Kommix

User Activity

Recent Replies

  1. [resolved] [Plugin: MP6] Tiny bug report about Open Sans User last replied: 1 year ago. Most recent reply: 1 year ago
  2. [resolved] [Plugin: Jetpack by WordPress.com] Jetpack was using too much CPU User last replied: 2 years ago. Most recent reply: 2 years ago
  3. [Plugin: Jetpack by WordPress.com] 4500 database rows by Jetpack... Thanks, guys! User last replied: 3 years ago. Most recent reply: 2 years ago
  4. [Plugin: Jetpack by WordPress.com] Jetpack is NOT working on posts & pages User last replied: 3 years ago. Most recent reply: 3 years ago
  5. [Plugin: WordPress.com Stats] Where do I send the translation? User last replied: 3 years ago. Most recent reply: 3 years ago
  6. plugin approved, not able to login to svn User last replied: 6 years ago. Most recent reply: 6 years ago
  7. [resolved] ...org/page gives 404, but ...org/page_id=x doesn't User last replied: 7 years ago. Most recent reply: 7 years ago
  8. WP v2.1 has issues with post.php and post-new.php User last replied: 7 years ago. No replies since.
  9. dBeautifier php4 copy User last replied: 7 years ago. Most recent reply: 7 years ago
  10. Seeking a little code to recreate the link_categories and links User last replied: 8 years ago. No replies since.
  11. How to make a rule like this...? User last replied: 8 years ago. No replies since.
  12. [resolved] Another "blank pages" problem User last replied: 8 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: MP6] Tiny bug report about Open Sans Started: 1 year ago Most recent reply: 1 year ago.
  2. [Plugin: Jetpack by WordPress.com] 4500 database rows by Jetpack... Thanks, guys! Started: 3 years ago Most recent reply: 2 years ago.
  3. [Plugin: Jetpack by WordPress.com] Jetpack is NOT working on posts & pages Started: 3 years ago Most recent reply: 3 years ago.
  4. [Plugin: WordPress.com Stats] Where do I send the translation? Started: 3 years ago Most recent reply: 3 years ago.
  5. [resolved] ...org/page gives 404, but ...org/page_id=x doesn't Started: 7 years ago Most recent reply: 7 years ago.
  6. WP v2.1 has issues with post.php and post-new.php Started: 7 years ago Most recent reply: 7 years ago.
  7. Seeking a little code to recreate the link_categories and links Started: 8 years ago No replies.
  8. How to make a rule like this...? Started: 8 years ago No replies.
  9. [resolved] Another "blank pages" problem Started: 8 years ago Most recent reply: 8 years ago.