WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

kmessinger

User Activity

Recent Replies

  1. My Page in Firefox not loading correctly User last replied: 1 month ago. No replies since.
  2. Cannot get wp-admin to open up User last replied: 1 month ago. Most recent reply: 1 month ago
  3. Theme Installation Problem User last replied: 1 month ago. No replies since.
  4. Installed WP on Network Solutions changes to site not working User last replied: 1 month ago. Most recent reply: 1 month ago
  5. [resolved] Editor has no tinyMCE icons or add media button User last replied: 1 month ago. No replies since.
  6. Moving wordpress to new host - theme issue User last replied: 1 month ago. Most recent reply: 1 month ago
  7. Delete and Edit Own Comments User last replied: 1 month ago. No replies since.
  8. Continually returns to wp-login.php User last replied: 1 month ago. Most recent reply: 1 month ago
  9. cant get into my admin User last replied: 1 month ago. Most recent reply: 3 weeks ago
  10. Help Please -- Parse error: syntax error, unexpected end of file in... User last replied: 1 month ago. No replies since.
  11. Hyperlink Shows up blank User last replied: 1 month ago. Most recent reply: 1 month ago
  12. [resolved] My Website crashes on Google chrome! User last replied: 1 month ago. Most recent reply: 1 month ago
  13. How to edit the word "categories" in the category widget User last replied: 1 month ago. No replies since.
  14. [resolved] Locked out of my site! User last replied: 1 month ago. Most recent reply: 1 month ago
  15. [closed] Locked out of my site! User last replied: 1 month ago. No replies since.
  16. How do I delete the theme altogether and start over? User last replied: 1 month ago. No replies since.
  17. dashboard User last replied: 1 month ago. No replies since.
  18. How to open all links in the homepage in a popup or lightbox User last replied: 1 month ago. Most recent reply: 1 month ago
  19. disabling a plugin using phpMyAdmin User last replied: 1 month ago. Most recent reply: 1 month ago
  20. [resolved] Sticky Posts not working properly User last replied: 1 month ago. Most recent reply: 1 month ago
  21. Accessing my site via FTP User last replied: 1 month ago. Most recent reply: 1 month ago
  22. Error message - Error establishing a database connection User last replied: 1 month ago. No replies since.
  23. Admin White Screen, Admin Slow, Admin Posts and Pages Disappeared Gone User last replied: 1 month ago. Most recent reply: 1 month ago
  24. [resolved] Upgrade from 3.7.1 to latest version User last replied: 1 month ago. Most recent reply: 1 month ago
  25. Site is Broken User last replied: 1 month ago. No replies since.
  26. Akismet not showing up User last replied: 1 month ago. No replies since.
  27. [closed] Updated Plugins which broke my site User last replied: 1 month ago. No replies since.
  28. Fetch as google, robots.txt, .htaccess? User last replied: 1 month ago. Most recent reply: 1 month ago
  29. blank admin pages User last replied: 1 month ago. No replies since.
  30. Internet Explorer issue User last replied: 1 month ago. Most recent reply: 1 month ago

Threads Started

  1. [resolved] Using a different css for IE6 Started: 4 years ago Most recent reply: 4 years ago.
  2. How to have images in posts open in new window Started: 4 years ago Most recent reply: 4 years ago.
  3. RSS widget from WP introduces css error Started: 4 years ago Most recent reply: 4 years ago.
  4. No Tweets Symbol Started: 4 years ago No replies.
  5. Where is? Plugin to reduce the copy in posts as they get older Started: 4 years ago No replies.
  6. [resolved] Can't figure this out - feed subscription require password Started: 4 years ago Most recent reply: 4 years ago.
  7. Apostrophe's wrong in RSS feed opened by RSS Widget Started: 4 years ago No replies.
  8. Minor problem with RSS Widget Started: 4 years ago Most recent reply: 4 years ago.
  9. [resolved] Changing the RSS Widget to restrict amount of words Started: 4 years ago Most recent reply: 4 years ago.
  10. [resolved] Comments popup - can't change font size of comments Started: 5 years ago Most recent reply: 4 years ago.
  11. [resolved] How do I remove the link from a post title Started: 5 years ago Most recent reply: 5 years ago.
  12. [Plugin: FeedWordPress] RSS Video not working in post Started: 5 years ago No replies.
  13. Styleblo - are you a spammer? Started: 5 years ago Most recent reply: 5 years ago.
  14. IE8 - Developer tools might help with problems Started: 5 years ago No replies.
  15. [resolved] Category assistance - I don't want one to show up in posts Started: 5 years ago Most recent reply: 5 years ago.
  16. wmv video plays in IE but doesn't even show up in FF Started: 5 years ago No replies.
  17. [resolved] How to make current post full width of site Started: 5 years ago Most recent reply: 5 years ago.
  18. [resolved] 2.71 auto upgrade Observation: themes/default/images overwritten Started: 5 years ago Most recent reply: 5 years ago.
  19. [resolved] RSS Feed sometimes has additional code Started: 5 years ago Most recent reply: 5 years ago.
  20. [resolved] Is turning off mod_security dangerous? Started: 6 years ago Most recent reply: 5 years ago.
  21. Getting rid of "None" on Tags Started: 5 years ago No replies.
  22. Cannot select text in text widget Started: 6 years ago Most recent reply: 5 years ago.
  23. header.php does not validate. Shouldn't it? Started: 5 years ago Most recent reply: 5 years ago.
  24. [resolved] Please do a quick check of my "wide page" Started: 6 years ago Most recent reply: 6 years ago.
  25. If you have time pls visit my blog Started: 6 years ago No replies.
  26. [resolved] Sidebar does not work in Firefox but ok in IE Started: 6 years ago Most recent reply: 6 years ago.
  27. I want text to "nowrap" or cut-off in sidebar Started: 6 years ago Most recent reply: 6 years ago.
  28. Trouble substituting kubrickheader.gif for kubrickheader.jpg Started: 6 years ago Most recent reply: 6 years ago.
  29. Placing a txt widget at the bottom of sidebar Started: 6 years ago Most recent reply: 6 years ago.
  30. [resolved] Very disappointed in upgrade install ;^) Started: 6 years ago Most recent reply: 6 years ago.