WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

kmessinger

User Activity

Recent Replies

  1. 404 Error In IE and IE Only User last replied: 3 years ago. Most recent reply: 2 years ago
  2. can't view or edit pages, all (7) User last replied: 3 years ago. Most recent reply: 3 years ago
  3. Blog only shows titles User last replied: 3 years ago. Most recent reply: 3 years ago
  4. UpGrading to 3.2.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  5. Is it Possible to Change the Color at the Top of My Blog? User last replied: 3 years ago. No replies since.
  6. Cannot edit my WordPress Data Base User last replied: 3 years ago. No replies since.
  7. Sidebar Color extention? User last replied: 3 years ago. Most recent reply: 3 years ago
  8. Missing menu items after upgrade to 3.1.2... User last replied: 3 years ago. Most recent reply: 3 years ago
  9. [resolved] iframe transparent background shows up white in ie User last replied: 3 years ago. Most recent reply: 3 years ago
  10. I don't know my FTP password. User last replied: 3 years ago. No replies since.
  11. Updating Caused Error, WordPress won't load now... User last replied: 3 years ago. Most recent reply: 3 years ago
  12. URGENT: Latest Genesis Platinum upgrade killed my web page User last replied: 3 years ago. Most recent reply: 3 years ago
  13. [resolved] Unable to select buttons on tinymce editor User last replied: 3 years ago. Most recent reply: 3 years ago
  14. How to get rid of the Log In button on a blog User last replied: 3 years ago. No replies since.
  15. Some HTML Links not working User last replied: 3 years ago. Most recent reply: 3 years ago
  16. [resolved] Changed functions.php and site is down User last replied: 3 years ago. Most recent reply: 3 years ago
  17. Clicking on photos doesn't enlarge anymore User last replied: 3 years ago. Most recent reply: 3 years ago
  18. [resolved] Password Confirmation Email Not Working User last replied: 3 years ago. No replies since.
  19. [resolved] Posts not showing when published, Permalink problem. User last replied: 3 years ago. Most recent reply: 3 years ago
  20. [resolved] Blog Just Shows Folder/File Listing User last replied: 3 years ago. Most recent reply: 3 years ago
  21. [resolved] Difficulties with writing new posts and pages (editor) User last replied: 3 years ago. Most recent reply: 3 years ago
  22. [resolved] Post list is blank in admin User last replied: 3 years ago. No replies since.
  23. [resolved] unable to locate WordPress Root Directory User last replied: 3 years ago. Most recent reply: 3 years ago
  24. [resolved] Warning Messages When Accessing WP-Admin User last replied: 3 years ago. Most recent reply: 2 years ago
  25. [resolved] unable to use Visual editor in posts, options disappeared User last replied: 3 years ago. Most recent reply: 3 years ago
  26. [resolved] WordPress relative links User last replied: 3 years ago. No replies since.
  27. can't add new plugins since upgrading to 3.1.2 User last replied: 3 years ago. Most recent reply: 3 years ago
  28. 3.0 upgrade messed up references to filenames that contain accented chars. User last replied: 3 years ago. Most recent reply: 3 years ago
  29. WYSIWYG buttons User last replied: 3 years ago. No replies since.
  30. HELP! My wordpress wont work in Internet Explorer User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

No more topics posted.