WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

kentopolis

User Activity

Recent Replies

  1. [Plugin: MapPress Easy Google Maps] Bootstrap Integration with Mappress Easy User last replied: 2 months ago. No replies since.
  2. [resolved] [Plugin: Subscribe2] custom post types error User last replied: 2 months ago. No replies since.
  3. Custom Post Type Taxonomy Not Showing on site User last replied: 2 months ago. No replies since.
  4. [resolved] Images from one meta box not showing up after adding a second Meta Box User last replied: 2 months ago. No replies since.
  5. Delete post and attachments at the same time User last replied: 2 months ago. No replies since.
  6. How to just collect the first image from post for slider? User last replied: 2 months ago. No replies since.
  7. Delete Images Associated with Post when the post is moved to trash User last replied: 2 months ago. No replies since.
  8. How to change the site URL to use WWW User last replied: 4 months ago. Most recent reply: 4 months ago
  9. [resolved] [Plugin: Donate Extra] Each element moving to the line below... User last replied: 1 year ago. No replies since.
  10. Dropdown Menu Frustrations... User last replied: 2 years ago. No replies since.
  11. Category Pages not showing the next page of results... User last replied: 2 years ago. Most recent reply: 2 years ago
  12. [resolved] Uploads Folder Issues - Not creating month folders User last replied: 2 years ago. No replies since.
  13. Single page theme - navigation link problems... User last replied: 2 years ago. No replies since.
  14. Category Slug instead of ID? User last replied: 2 years ago. No replies since.
  15. [resolved] Having trouble with a piece of code after 3.2.1 update... User last replied: 2 years ago. No replies since.
  16. Featured Slider - can't figure out how to link images to pages User last replied: 2 years ago. Most recent reply: 2 years ago
  17. [resolved] Well, Screwed that Up! Sidebar Tag Link Issue.. User last replied: 3 years ago. No replies since.
  18. Second Page of Categories Not Showing User last replied: 3 years ago. No replies since.
  19. Export and Import WordPress 3 Menu Structure? User last replied: 3 years ago. Most recent reply: 3 years ago
  20. How to know if Upgrade Resources are Missing? User last replied: 3 years ago. No replies since.
  21. Menu & child issues User last replied: 3 years ago. No replies since.
  22. Automatic Upgrade Not working User last replied: 3 years ago. Most recent reply: 3 years ago
  23. Trouble with Image/Text Wrap User last replied: 3 years ago. No replies since.
  24. [Plugin: Donate Plus] FATAL ERROR No Reply at all Posted IPN variables in order received: User last replied: 3 years ago. No replies since.
  25. [Plugin: Donate Plus] Recurring Payments not correctly implemented User last replied: 3 years ago. Most recent reply: 3 years ago
  26. Altering PHP to show Page Children in Menu User last replied: 3 years ago. No replies since.
  27. [resolved] Subpage & 404 missing mysteriously... User last replied: 4 years ago. No replies since.

Threads Started

  1. [Plugin: MapPress Easy Google Maps] Bootstrap Integration with Mappress Easy Started: 2 months ago No replies.
  2. [resolved] [Plugin: Subscribe2] custom post types error Started: 2 months ago Most recent reply: 2 months ago.
  3. Custom Post Type Taxonomy Not Showing on site Started: 2 months ago No replies.
  4. [resolved] Images from one meta box not showing up after adding a second Meta Box Started: 2 months ago Most recent reply: 2 months ago.
  5. Delete post and attachments at the same time Started: 2 months ago Most recent reply: 2 months ago.
  6. How to just collect the first image from post for slider? Started: 2 months ago Most recent reply: 2 months ago.
  7. Delete Images Associated with Post when the post is moved to trash Started: 2 months ago No replies.
  8. How to change the site URL to use WWW Started: 4 months ago Most recent reply: 4 months ago.
  9. [resolved] [Plugin: Donate Extra] Each element moving to the line below... Started: 1 year ago Most recent reply: 1 year ago.
  10. Dropdown Menu Frustrations... Started: 2 years ago No replies.
  11. Category Pages not showing the next page of results... Started: 2 years ago Most recent reply: 2 years ago.
  12. [resolved] Uploads Folder Issues - Not creating month folders Started: 2 years ago Most recent reply: 2 years ago.
  13. Single page theme - navigation link problems... Started: 2 years ago No replies.
  14. Category Slug instead of ID? Started: 2 years ago No replies.
  15. [resolved] Having trouble with a piece of code after 3.2.1 update... Started: 2 years ago No replies.
  16. Featured Slider - can't figure out how to link images to pages Started: 2 years ago Most recent reply: 2 years ago.
  17. [resolved] Well, Screwed that Up! Sidebar Tag Link Issue.. Started: 3 years ago Most recent reply: 3 years ago.
  18. Second Page of Categories Not Showing Started: 3 years ago No replies.
  19. Automatic Upgrade Not working Started: 4 years ago Most recent reply: 3 years ago.
  20. How to know if Upgrade Resources are Missing? Started: 3 years ago Most recent reply: 3 years ago.
  21. Menu & child issues Started: 3 years ago Most recent reply: 3 years ago.
  22. Trouble with Image/Text Wrap Started: 3 years ago Most recent reply: 3 years ago.
  23. Altering PHP to show Page Children in Menu Started: 3 years ago Most recent reply: 3 years ago.
  24. [resolved] Subpage & 404 missing mysteriously... Started: 4 years ago Most recent reply: 4 years ago.