WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

keesiemeijer

User Activity

Recent Replies

  1. Translation of forms of AWPCP User last replied: 3 years ago. Most recent reply: 3 years ago
  2. [resolved] Custom Fields and Custom Write Panel User last replied: 3 years ago. Most recent reply: 3 years ago
  3. Migrating Catasrophe User last replied: 3 years ago. Most recent reply: 3 years ago
  4. HUGE PROBLEMS WITH 3.1.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  5. Changed Main URL User last replied: 3 years ago. Most recent reply: 3 years ago
  6. Thumbnails missing in Internet Explorer User last replied: 3 years ago. Most recent reply: 3 years ago
  7. Add Unique Meta Name Tag to each post User last replied: 3 years ago. No replies since.
  8. upload an order version of wordpress User last replied: 3 years ago. No replies since.
  9. How to get page ID from inside header.php ? User last replied: 3 years ago. No replies since.
  10. [resolved] I've been hacked, permalinks are going off site User last replied: 3 years ago. No replies since.
  11. Show thumbnail on the home page but not on the inner pages User last replied: 3 years ago. No replies since.
  12. switching wordpress site to new domain on same server User last replied: 3 years ago. Most recent reply: 3 years ago
  13. Specific user post pages User last replied: 3 years ago. Most recent reply: 3 years ago
  14. [resolved] HELP: Query Posts by Custom Field Meta Value User last replied: 3 years ago. Most recent reply: 3 years ago
  15. post.php in admin User last replied: 3 years ago. Most recent reply: 3 years ago
  16. Excerpt not showing in screen options User last replied: 3 years ago. No replies since.
  17. [resolved] Extra Fields dissapeared in New Post User last replied: 3 years ago. Most recent reply: 3 years ago
  18. Post thumbnail User last replied: 3 years ago. Most recent reply: 3 years ago
  19. [resolved] Parse error: syntax error, unexpected T_ENDWHILE in loop.php on line 168 User last replied: 3 years ago. No replies since.
  20. [resolved] 404 Error page showing up for "wp-admin".. can't get in User last replied: 3 years ago. No replies since.
  21. [resolved] 3.1 upgrade--admin blew up. Fatal error message User last replied: 3 years ago. Most recent reply: 3 years ago
  22. [resolved] Conditional tags "if category = ..." User last replied: 3 years ago. No replies since.
  23. Admin bar not displaying User last replied: 3 years ago. Most recent reply: 3 years ago
  24. [resolved] get_posts date not working User last replied: 3 years ago. Most recent reply: 3 years ago
  25. Can not post pictures User last replied: 3 years ago. No replies since.
  26. Category listings broken User last replied: 3 years ago. No replies since.
  27. [resolved] Showposts category page User last replied: 3 years ago. No replies since.
  28. [resolved] WordPress category links not working User last replied: 3 years ago. Most recent reply: 3 years ago
  29. [resolved] List all comments from one user User last replied: 3 years ago. No replies since.
  30. Moving To Root Directory - What URL address do I use? User last replied: 3 years ago. No replies since.

Threads Started

No more topics posted.