WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

keesiemeijer

User Activity

Recent Replies

  1. aaanvullen van het menu User last replied: 3 months ago. Most recent reply: 3 months ago
  2. WP reduces size of uploaded image User last replied: 3 months ago. Most recent reply: 3 months ago
  3. trouble with thumbnail image and meta description when linked to fb User last replied: 3 months ago. No replies since.
  4. Unable to publish posts or set featured image User last replied: 3 months ago. Most recent reply: 3 months ago
  5. [resolved] [Plugin: WP-PageNavi] Pages toward the end of pagination give 404 User last replied: 3 months ago. Most recent reply: 3 months ago
  6. Additional nav menu on selected pages only User last replied: 3 months ago. Most recent reply: 3 months ago
  7. Can I tell who deleted a page? User last replied: 3 months ago. No replies since.
  8. Fatal error: Uncaught exception after installing wordpress back up plug in User last replied: 3 months ago. Most recent reply: 3 months ago
  9. Pagination Links not working from index in custom template User last replied: 3 months ago. No replies since.
  10. [resolved] Password Protect Pages With Custom Fields User last replied: 3 months ago. No replies since.
  11. [resolved] Local installation unable to connect to database User last replied: 3 months ago. Most recent reply: 3 months ago
  12. Couldn't find database pssamurai1_ratta. An unexpected problem has occured with User last replied: 3 months ago. Most recent reply: 3 months ago
  13. White Screen of Death User last replied: 3 months ago. Most recent reply: 3 months ago
  14. after trying to move blog to new folder/directory, the internal server error User last replied: 4 months ago. Most recent reply: 4 months ago
  15. [resolved] file directory question User last replied: 4 months ago. Most recent reply: 4 months ago
  16. [resolved] Parse error: syntax error, unexpected ''); ' (T_CONSTANT_ENCAPSED_STRING) User last replied: 4 months ago. No replies since.
  17. No record was found. User last replied: 4 months ago. Most recent reply: 4 months ago
  18. Display custom image size in wp_get_attachment_url User last replied: 4 months ago. Most recent reply: 4 months ago
  19. [resolved] Widgets disappeared after running an SQL query to update links User last replied: 4 months ago. Most recent reply: 4 months ago
  20. Letting Authors Moderate Comments to Own Posts User last replied: 4 months ago. No replies since.
  21. [resolved] [Plugin: Related Posts by Taxonomy] Filter by a single tag? User last replied: 4 months ago. Most recent reply: 4 months ago
  22. Error - wp_enqueue_script was called incorrectly User last replied: 4 months ago. No replies since.
  23. Using MAMP to copy site to Localhost and blank screen after setting up the site User last replied: 4 months ago. Most recent reply: 3 months ago
  24. WP_Query - issues with rand User last replied: 4 months ago. Most recent reply: 4 months ago
  25. [resolved] Taxonomy shortcode shows in wrong place User last replied: 4 months ago. Most recent reply: 4 months ago
  26. [resolved] White screen on wp-admin (Logs reviewed) User last replied: 4 months ago. No replies since.
  27. My web masters have disappeared and didn't tell me the log in! User last replied: 4 months ago. Most recent reply: 4 months ago
  28. Error message on website User last replied: 4 months ago. Most recent reply: 4 months ago
  29. How can I clear my WP site's cache? User last replied: 4 months ago. Most recent reply: 4 months ago
  30. WordPress loop to pull 4 pages/posts by ID User last replied: 4 months ago. No replies since.

Threads Started

No more topics posted.