WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

keesiemeijer

User Activity

Recent Replies

  1. Help - page not found User last replied: 2 days ago. Most recent reply: 2 days ago
  2. [Plugin: Related Posts by Taxonomy] How to remove hover link User last replied: 2 days ago. No replies since.
  3. [resolved] Load jQuery in plugin - the correct way User last replied: 4 days ago. Most recent reply: 3 days ago
  4. Parse error: syntax error, unexpected User last replied: 4 days ago. No replies since.
  5. Menu bar appears twice User last replied: 4 days ago. Most recent reply: 3 days ago
  6. [Plugin: OnePress Image Elevator] [ctrl] + [v] doesn't work after upgrade to 2.5.0 User last replied: 4 days ago. Most recent reply: 3 days ago
  7. Configuration Problems User last replied: 4 days ago. No replies since.
  8. Question re: Contact Form 7... User last replied: 4 days ago. Most recent reply: 3 days ago
  9. Resolving moving issues User last replied: 4 days ago. Most recent reply: 3 days ago
  10. [resolved] I want a simple offline file with a list of all my posts User last replied: 4 days ago. No replies since.
  11. [resolved] Display option value in editor (TinyMCE) User last replied: 5 days ago. Most recent reply: 4 days ago
  12. [Plugin: Related Posts by Taxonomy] Remove CSS in code User last replied: 5 days ago. No replies since.
  13. [resolved] How to make forum thread appear in plugin support page? User last replied: 1 week ago. Most recent reply: 1 week ago
  14. how to solve "jQuery is not defined" errors? User last replied: 2 weeks ago. Most recent reply: 2 weeks ago
  15. Locked out of admin page due to accidental URL change User last replied: 2 weeks ago. No replies since.
  16. Changing The Site URL went wrong User last replied: 2 weeks ago. No replies since.
  17. Theme Download User last replied: 3 weeks ago. Most recent reply: 2 weeks ago
  18. Converting WordPress.com to .org User last replied: 3 weeks ago. Most recent reply: 3 weeks ago
  19. [resolved] Getting Pagination to work in custom query User last replied: 3 weeks ago. Most recent reply: 2 weeks ago
  20. Post content is not visble User last replied: 3 weeks ago. No replies since.
  21. Parse error on a line that doesn't exist. User last replied: 3 weeks ago. No replies since.
  22. [resolved] [Plugin: Related Posts by Taxonomy] Links on thumbnail view not working User last replied: 3 weeks ago. No replies since.
  23. [resolved] Search problems - Blank page User last replied: 1 month ago. Most recent reply: 1 month ago
  24. Getting error - Uncaught TypeError: undefined is not a function User last replied: 1 month ago. Most recent reply: 1 month ago
  25. Pagination with WP_Query User last replied: 1 month ago. Most recent reply: 1 month ago
  26. [resolved] [closed] Queries about switching over to self-hosted User last replied: 1 month ago. Most recent reply: 1 month ago
  27. [resolved] Previous/Next posts navigation with get_posts in a page template User last replied: 1 month ago. Most recent reply: 1 month ago
  28. Fatal Error User last replied: 1 month ago. No replies since.
  29. Can't get to login page User last replied: 1 month ago. Most recent reply: 1 month ago
  30. site died after WP core update to 3.9 User last replied: 1 month ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Radio Buttons for Taxonomies] registering taxonomy on init Started: 7 months ago Most recent reply: 7 months ago.
  2. [resolved] wordpress 3 network (multisite) on a local development site Started: 4 years ago Most recent reply: 3 years ago.
  3. [resolved] Feature request: wordpress forums - recent activity when logged in Started: 4 years ago Most recent reply: 3 years ago.
  4. [resolved] get_post query where posts don't have a specific meta_key Started: 4 years ago Most recent reply: 3 years ago.