WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

kansascoder

User Activity

Recent Replies

  1. [resolved] Multisite, posts on 1 site throwing a 500 error. User last replied: 2 years ago. Most recent reply: 2 years ago
  2. WP on Windows: is PHP 5.3.6 acceptable? User last replied: 2 years ago. No replies since.
  3. Move fileuploads location to another partition? User last replied: 2 years ago. No replies since.
  4. Can SuperAdmin and Admin also be given Editor Role? User last replied: 2 years ago. Most recent reply: 2 years ago
  5. Registrtion CAPTCHA for multisite? User last replied: 3 years ago. Most recent reply: 2 years ago
  6. HTTPS to HTTP on LogOut User last replied: 3 years ago. No replies since.
  7. http links changing to https when I login to wp-admin User last replied: 3 years ago. No replies since.
  8. [resolved] [Plugin: WordPress HTTPS (SSL)] This plugin BREAKS the site RSS FEED User last replied: 3 years ago. Most recent reply: 2 years ago
  9. SSL on IIS Network with Proxy Problems User last replied: 3 years ago. No replies since.
  10. [Plugin: Admin SSL] Does not work User last replied: 3 years ago. No replies since.
  11. Setting up MultiSite on Windows using localhost...then changingin to domain name User last replied: 3 years ago. Most recent reply: 3 years ago
  12. [resolved] Windows Server 2008 - Error establishing a database connection User last replied: 3 years ago. No replies since.
  13. install wordpress WebMatrix Database error message User last replied: 3 years ago. Most recent reply: 2 years ago
  14. Multiste on Windows/IIS -- 404s User last replied: 3 years ago. No replies since.
  15. MultiSite on Windows - CSS not being applied User last replied: 3 years ago. Most recent reply: 2 years ago
  16. [resolved] "Hello World" post appears regularly on my blog, although I had removed it User last replied: 3 years ago. Most recent reply: 3 years ago
  17. [resolved] IIS 7.5 Multisite Subdirectory web.config rewrite rules User last replied: 3 years ago. Most recent reply: 2 years ago

Threads Started

  1. Registrtion CAPTCHA for multisite? Started: 3 years ago Most recent reply: 2 years ago.
  2. MultiSite on Windows - CSS not being applied Started: 3 years ago Most recent reply: 2 years ago.
  3. WP on Windows: is PHP 5.3.6 acceptable? Started: 2 years ago Most recent reply: 2 years ago.
  4. Move fileuploads location to another partition? Started: 2 years ago Most recent reply: 2 years ago.
  5. Can SuperAdmin and Admin also be given Editor Role? Started: 2 years ago Most recent reply: 2 years ago.
  6. HTTPS to HTTP on LogOut Started: 3 years ago Most recent reply: 3 years ago.
  7. SSL on IIS Network with Proxy Problems Started: 3 years ago Most recent reply: 3 years ago.
  8. Setting up MultiSite on Windows using localhost...then changingin to domain name Started: 3 years ago Most recent reply: 3 years ago.
  9. [resolved] Windows Server 2008 - Error establishing a database connection Started: 3 years ago Most recent reply: 3 years ago.
  10. Multiste on Windows/IIS -- 404s Started: 3 years ago Most recent reply: 3 years ago.