WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

julj

User Activity

Recent Replies

  1. Post data not received User last replied: 4 years ago. No replies since.
  2. POST data received when path to PHP file used, not when using URL generated by w User last replied: 4 years ago. No replies since.
  3. [Plugin: Contact Form 7] Nothing returned when the form is sent User last replied: 4 years ago. No replies since.
  4. shortcodes working in post but not in page User last replied: 4 years ago. No replies since.
  5. [Plugin: Google Analytics for WordPress] does not write script in the footer User last replied: 4 years ago. Most recent reply: 4 years ago
  6. [Plugin: Contact Form 7] Firebug ok, mail() ok, but still "Failed to send message"... User last replied: 4 years ago. Most recent reply: 4 years ago
  7. automatically added <p> to new post?! User last replied: 4 years ago. No replies since.
  8. login form in a page User last replied: 4 years ago. No replies since.
  9. create a user for member area with no access to wp-admin User last replied: 4 years ago. No replies since.
  10. password protect posts in a category User last replied: 4 years ago. No replies since.
  11. [resolved] default permalink ok but custom one does not work User last replied: 5 years ago. Most recent reply: 5 years ago
  12. [resolved] first page ok, others "Not found" after moving my wordpress site User last replied: 5 years ago. Most recent reply: 5 years ago
  13. [resolved] the_date() returns "%A %e %B %Y" User last replied: 5 years ago. Most recent reply: 5 years ago

Threads Started

  1. Post data not received Started: 4 years ago No replies.
  2. POST data received when path to PHP file used, not when using URL generated by w Started: 4 years ago Most recent reply: 4 years ago.
  3. [Plugin: Contact Form 7] Nothing returned when the form is sent Started: 4 years ago No replies.
  4. shortcodes working in post but not in page Started: 4 years ago No replies.
  5. [Plugin: Google Analytics for WordPress] does not write script in the footer Started: 4 years ago Most recent reply: 4 years ago.
  6. [Plugin: Contact Form 7] Firebug ok, mail() ok, but still "Failed to send message"... Started: 4 years ago Most recent reply: 4 years ago.
  7. automatically added <p> to new post?! Started: 4 years ago Most recent reply: 4 years ago.
  8. login form in a page Started: 4 years ago No replies.
  9. create a user for member area with no access to wp-admin Started: 4 years ago No replies.
  10. password protect posts in a category Started: 4 years ago Most recent reply: 4 years ago.
  11. [resolved] default permalink ok but custom one does not work Started: 5 years ago Most recent reply: 5 years ago.
  12. [resolved] first page ok, others "Not found" after moving my wordpress site Started: 5 years ago Most recent reply: 5 years ago.
  13. [resolved] the_date() returns "%A %e %B %Y" Started: 5 years ago Most recent reply: 5 years ago.