WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

josefdunne

User Activity

Recent Replies

  1. [Plugin: Ultimate Post Type Manager] Upgrading from 1.5 to 1.6.3 has broken my site, Array, Array appears everywhere. User last replied: 2 years ago. Most recent reply: 2 years ago
  2. [resolved] [Plugin: Taxonomy Widget] Pretty URLs not working any more User last replied: 2 years ago. Most recent reply: 2 years ago
  3. Removing a custom post type from the loop User last replied: 2 years ago. No replies since.
  4. custom_taxonomy drop down works, but is not heirachical User last replied: 3 years ago. No replies since.
  5. [resolved] Admin bar not showing in them after upgrade to 3.1 User last replied: 3 years ago. No replies since.
  6. [resolved] 3.0 Stuck in Maintenance Mode after failed plugin upgrade User last replied: 3 years ago. Most recent reply: 2 years ago
  7. 404 Error when clicking "Write New" in MailPress User last replied: 5 years ago. No replies since.
  8. [ Plugin: MailPress ] Write new mail not working... User last replied: 5 years ago. Most recent reply: 5 years ago
  9. Troubles with Photoxhibit User last replied: 5 years ago. No replies since.
  10. Display the Top Parent (Root) category of a post as a title? User last replied: 6 years ago. Most recent reply: 5 years ago
  11. Top-most Parent Category Name User last replied: 6 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Taxonomy Widget] Pretty URLs not working any more Started: 2 years ago Most recent reply: 2 years ago.
  2. [Plugin: Ultimate Post Type Manager] Upgrading from 1.5 to 1.6.3 has broken my site, Array, Array appears everywhere. Started: 2 years ago Most recent reply: 2 years ago.
  3. [resolved] 3.0 Stuck in Maintenance Mode after failed plugin upgrade Started: 3 years ago Most recent reply: 2 years ago.
  4. Removing a custom post type from the loop Started: 2 years ago No replies.
  5. custom_taxonomy drop down works, but is not heirachical Started: 3 years ago No replies.
  6. [resolved] Admin bar not showing in them after upgrade to 3.1 Started: 3 years ago Most recent reply: 3 years ago.
  7. Display the Top Parent (Root) category of a post as a title? Started: 6 years ago Most recent reply: 5 years ago.
  8. 404 Error when clicking "Write New" in MailPress Started: 5 years ago Most recent reply: 5 years ago.