WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

joschi81

User Activity

Recent Replies

  1. Jquery click event for audio tags User last replied: 7 months ago. No replies since.
  2. Problem sorting theme_mod array User last replied: 7 months ago. No replies since.
  3. wp-admin after comment submit User last replied: 9 months ago. No replies since.
  4. [Plugin: Hyphenator] Error in IE8 User last replied: 10 months ago. No replies since.
  5. [Plugin: WP jQuery Lightbox] Works fine, but unspecific IDs for divs cause problems User last replied: 11 months ago. No replies since.
  6. [resolved] [Plugin: Simplr Registration Form Plus+] i18n language support User last replied: 11 months ago. Most recent reply: 10 months ago
  7. [Plugin: Loop Post Navigation Links] Nice plugin! User last replied: 11 months ago. No replies since.
  8. [Plugin: Shortcode Empty Paragraph Fix] Works fine! User last replied: 11 months ago. No replies since.
  9. [Plugin: WP Lightbox 2] Images sets not working User last replied: 11 months ago. No replies since.
  10. Customizing wp_new_user_notification not working User last replied: 1 year ago. No replies since.
  11. [Plugin: Regenerate Thumbnails] Worked fine with WP 3.5.2! User last replied: 1 year ago. No replies since.
  12. [resolved] [Plugin: Polylang] Several languages for one post or category? User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: Polylang] Adding custom parameters to output of pll_the_languages() User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: WTI Like Post] Fatal error when trying to activate plugin User last replied: 1 year ago. Most recent reply: 1 year ago
  15. [resolved] [Plugin: Polylang] Setting post language via custom post form User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: Polylang] Problems with pll_current_language User last replied: 1 year ago. No replies since.
  17. [Plugin: Contact Form 7] Populate all form fields after submit with CF7 User last replied: 1 year ago. No replies since.
  18. Include posts with empty meta value to custom query User last replied: 1 year ago. No replies since.
  19. [Plugin: WTI Like Post] Already voted bug User last replied: 1 year ago. No replies since.
  20. [Plugin: Show/Hide Admin Bar] Addition to your code: prevent gap while adminbar is hidden User last replied: 1 year ago. No replies since.
  21. [resolved] Theme My Login: Linktext "Login" and "Logout" User last replied: 1 year ago. No replies since.
  22. Add something before content of main loop page User last replied: 2 years ago. No replies since.
  23. E-Mail notification for new comments not working User last replied: 2 years ago. No replies since.
  24. [resolved] E-Mail with confirmation link for posts and comments User last replied: 2 years ago. No replies since.
  25. [resolved] Login form problem with wp_signon() User last replied: 2 years ago. No replies since.
  26. [resolved] Problem with update_post_meta User last replied: 2 years ago. No replies since.
  27. [resolved] Comment validation: Data disappears after clicking "back" button User last replied: 2 years ago. No replies since.
  28. Image data does not exist. Please re-upload the image. User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

  1. Jquery click event for audio tags Started: 7 months ago No replies.
  2. Problem sorting theme_mod array Started: 8 months ago Most recent reply: 7 months ago.
  3. wp-admin after comment submit Started: 9 months ago No replies.
  4. [Plugin: Hyphenator] Error in IE8 Started: 10 months ago No replies.
  5. [Plugin: WP jQuery Lightbox] Works fine, but unspecific IDs for divs cause problems Started: 11 months ago No replies.
  6. [Plugin: Loop Post Navigation Links] Nice plugin! Started: 11 months ago Most recent reply: 11 months ago.
  7. [Plugin: Shortcode Empty Paragraph Fix] Works fine! Started: 11 months ago No replies.
  8. [Plugin: WP Lightbox 2] Images sets not working Started: 11 months ago No replies.
  9. [resolved] [Plugin: WTI Like Post] Fatal error when trying to activate plugin Started: 1 year ago Most recent reply: 1 year ago.
  10. Customizing wp_new_user_notification not working Started: 1 year ago Most recent reply: 1 year ago.
  11. [Plugin: Regenerate Thumbnails] Worked fine with WP 3.5.2! Started: 1 year ago No replies.
  12. [resolved] [Plugin: Polylang] Several languages for one post or category? Started: 1 year ago Most recent reply: 1 year ago.
  13. [resolved] [Plugin: Polylang] Adding custom parameters to output of pll_the_languages() Started: 1 year ago Most recent reply: 1 year ago.
  14. [resolved] [Plugin: Polylang] Setting post language via custom post form Started: 1 year ago Most recent reply: 1 year ago.
  15. [Plugin: Contact Form 7] Populate all form fields after submit with CF7 Started: 1 year ago Most recent reply: 1 year ago.
  16. Include posts with empty meta value to custom query Started: 1 year ago No replies.
  17. [Plugin: Show/Hide Admin Bar] Addition to your code: prevent gap while adminbar is hidden Started: 1 year ago Most recent reply: 1 year ago.
  18. [resolved] Theme My Login: Linktext "Login" and "Logout" Started: 1 year ago Most recent reply: 1 year ago.
  19. Add something before content of main loop page Started: 2 years ago Most recent reply: 2 years ago.
  20. E-Mail notification for new comments not working Started: 2 years ago Most recent reply: 2 years ago.
  21. [resolved] E-Mail with confirmation link for posts and comments Started: 2 years ago Most recent reply: 2 years ago.
  22. [resolved] Login form problem with wp_signon() Started: 2 years ago Most recent reply: 2 years ago.
  23. [resolved] Problem with update_post_meta Started: 2 years ago Most recent reply: 2 years ago.
  24. [resolved] Comment validation: Data disappears after clicking "back" button Started: 2 years ago Most recent reply: 2 years ago.