WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

jkhongusc

User Activity

126

Recent Replies

  1. [resolved] MU Database growing at an excessive rate User last replied: 3 weeks ago. Most recent reply: 2 weeks ago
  2. Shibboleth options on multisite WordPress installation User last replied: 3 weeks ago. Most recent reply: 1 week ago
  3. [Plugin: Query Monitor] Great debugging tool User last replied: 1 month ago. No replies since.
  4. [resolved] Multisite WP-Admin and WP-Login INCREDIBLY Slow User last replied: 1 month ago. Most recent reply: 1 month ago
  5. [resolved] Cannot access dashboards/sites for other 5 sites in 6 multisite account User last replied: 2 months ago. Most recent reply: 2 months ago
  6. multisite on IP-only site, moving to DNS later (httpd) User last replied: 2 months ago. No replies since.
  7. Is there any way to make WPMU work with wordpress installed in a subfolder? User last replied: 2 months ago. Most recent reply: 2 months ago
  8. [Plugin: Theme My Login] Problem with extra fields User last replied: 3 months ago. Most recent reply: 3 months ago
  9. [resolved] [Plugin: Theme My Login] How to remove Theme my login registration Error Message User last replied: 3 months ago. Most recent reply: 3 months ago
  10. Cookie Problem, Internet Explorer Only User last replied: 3 months ago. Most recent reply: 3 months ago
  11. No Subdomains or Subdirectories=No Multisite? User last replied: 3 months ago. Most recent reply: 3 months ago
  12. WordPress 3.9 Multisite db connection error User last replied: 4 months ago. Most recent reply: 3 months ago
  13. ERROR: Cookies are blocked or not supported by your browser User last replied: 4 months ago. Most recent reply: 4 months ago
  14. Multisite versus multiple instances question User last replied: 4 months ago. Most recent reply: 4 months ago
  15. Subdomains on locally hosted multisite? User last replied: 4 months ago. Most recent reply: 4 months ago
  16. Help with understanding "users" in multisite installations User last replied: 4 months ago. Most recent reply: 4 months ago
  17. Multisite domain down and can not find way to bring back up User last replied: 5 months ago. No replies since.
  18. Multisite on IIS Network admin links wrong User last replied: 5 months ago. Most recent reply: 5 months ago
  19. [resolved] Possible to use SSL in admin/login and non-SSL on front-end with mapped domain? User last replied: 5 months ago. Most recent reply: 5 months ago
  20. admin password is always incorrect even when reset User last replied: 5 months ago. No replies since.
  21. [resolved] Can't login to sub-site dashboards? User last replied: 5 months ago. Most recent reply: 4 months ago
  22. Create sub-domains from root domain when Multi is intalled on sub-domain User last replied: 5 months ago. No replies since.
  23. How do I install to achieve this subfolder structure User last replied: 5 months ago. Most recent reply: 5 months ago
  24. Updated to 3.8.1, Lost Access to Several Admin Pages User last replied: 5 months ago. No replies since.
  25. [resolved] Multisite Admin Panel 'edit post' and other buttons links not valid User last replied: 5 months ago. Most recent reply: 5 months ago
  26. Multisite Creating Too Many Database Tables User last replied: 5 months ago. Most recent reply: 5 months ago
  27. want to hide extra roles from role selection input User last replied: 5 months ago. No replies since.
  28. [resolved] wordpress register the wrong IP address User last replied: 5 months ago. Most recent reply: 5 months ago
  29. [resolved] Can I change the core wordpress installation after 90% done work on my multisite User last replied: 5 months ago. Most recent reply: 5 months ago
  30. Global cache garbage collection options User last replied: 5 months ago. Most recent reply: 5 months ago

Threads Started

  1. [Plugin: Query Monitor] Great debugging tool Started: 1 month ago No replies.
  2. WP sub-domain out of a subdirectory Started: 6 months ago Most recent reply: 6 months ago.
  3. using email address as username Started: 7 months ago Most recent reply: 7 months ago.
  4. [Plugin: User Role Editor] improper usage of switch_to_blog Started: 9 months ago Most recent reply: 8 months ago.
  5. [resolved] Codex switch_to_blog incorrect Started: 9 months ago Most recent reply: 9 months ago.
  6. [resolved] [Plugin: Groups] Performance and Scalability Started: 1 year ago Most recent reply: 11 months ago.
  7. [resolved] [Plugin: Groups] Only one parent group? Started: 1 year ago Most recent reply: 1 year ago.
  8. [Plugin: WP Super Cache] Multisite - possible bug Started: 1 year ago No replies.
  9. [Plugin: WP Super Cache] Nav menu update clears all blog cache Started: 2 years ago Most recent reply: 2 years ago.
  10. [resolved] WP admin slow Started: 2 years ago Most recent reply: 2 years ago.
  11. htaccess for WP subdirectories Started: 2 years ago Most recent reply: 2 years ago.
  12. media file url - http/https problem Started: 3 years ago Most recent reply: 2 years ago.
  13. Update Network - what does it do? Started: 3 years ago Most recent reply: 3 years ago.
  14. [resolved] WP upgrade 3.0.5 -> 3.1.1 broke site Started: 3 years ago Most recent reply: 3 years ago.

126