WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

jholder83864

User Activity

Recent Replies

  1. 404 Error when click 'Learn More' tab on homepage User last replied: 1 year ago. Most recent reply: 1 year ago
  2. [Plugin: Ajax Event Calendar] Shortcode option to specify a week in a month User last replied: 1 year ago. No replies since.
  3. [Plugin: NextGEN Gallery] Help me please with nextgen gallery User last replied: 1 year ago. No replies since.
  4. [closed] How insert stored procedures into WP database User last replied: 1 year ago. No replies since.
  5. add port number for connection type SSH2 User last replied: 1 year ago. Most recent reply: 1 year ago
  6. Reinstalling from a backup User last replied: 1 year ago. No replies since.
  7. issue about checkout page & upgrade of mystile version User last replied: 1 year ago. No replies since.
  8. Some help with an upgrade User last replied: 1 year ago. No replies since.
  9. [resolved] Temporary URL not updating to permanent domain User last replied: 1 year ago. Most recent reply: 1 year ago
  10. XML is too big to import User last replied: 1 year ago. No replies since.
  11. Site not displaying properly after back up and restore User last replied: 1 year ago. No replies since.
  12. Error Establishing Database Connection for Logged in Users User last replied: 1 year ago. No replies since.
  13. How to disable scripts loaded on init? User last replied: 1 year ago. Most recent reply: 1 year ago
  14. Images being rotated 90 degrees User last replied: 1 year ago. No replies since.
  15. [resolved] Can't Update Plugins User last replied: 1 year ago. Most recent reply: 1 year ago
  16. I don't want to install a required plugin User last replied: 1 year ago. Most recent reply: 1 year ago
  17. [resolved] Using Photocrati Theme 4.3 - Drop down menus not working User last replied: 1 year ago. Most recent reply: 1 year ago
  18. Move rewrite rule to functions.php User last replied: 1 year ago. No replies since.
  19. Fatal Error User last replied: 1 year ago. No replies since.
  20. Settings > Reading > Front page displays settings not saving User last replied: 1 year ago. No replies since.
  21. having trouble with site showing up User last replied: 1 year ago. No replies since.
  22. Duplicating posts even with do_not_duplicate User last replied: 1 year ago. Most recent reply: 1 year ago
  23. Blackbird Theme Sidebars not displaying User last replied: 1 year ago. No replies since.
  24. lightbox nt working User last replied: 1 year ago. No replies since.
  25. Keeping Robots Out User last replied: 1 year ago. Most recent reply: 1 year ago
  26. 404 on one page with permalinks on User last replied: 1 year ago. No replies since.
  27. [resolved] Themes are responding differently on 2 different servers User last replied: 1 year ago. Most recent reply: 1 year ago
  28. [resolved] dashboard misformatted User last replied: 1 year ago. No replies since.
  29. [Plugin: WordPress Importer] Failure to import post meta for Nav Menu item User last replied: 1 year ago. Most recent reply: 1 year ago
  30. Uploads of more than 20Mb freeze on Crunching User last replied: 1 year ago. Most recent reply: 1 year ago

Threads Started

No more topics posted.