WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

jgoldberg2013

User Activity

Recent Replies

  1. [Plugin: Google Analytics for WordPress] Google Anaylitcs showing randomly on pages User last replied: 8 months ago. No replies since.
  2. [resolved] [Plugin: Multisite Language Switcher] NEW Topic; Redirect to specific language User last replied: 9 months ago. Most recent reply: 9 months ago
  3. Open multisite in 2nd site User last replied: 9 months ago. No replies since.
  4. [resolved] [Plugin: Multisite Language Switcher] Place flags in navigation bar: Alternative Way User last replied: 9 months ago. No replies since.
  5. [resolved] [Plugin: Multisite Language Switcher] Same question - trouble with code input User last replied: 9 months ago. No replies since.
  6. [resolved] [Theme: Responsive] adding language flags to mian-nav bar User last replied: 9 months ago. No replies since.
  7. [resolved] update .htaccess file and 500 error occurs User last replied: 9 months ago. No replies since.
  8. [resolved] changed url in error - half my site is back. User last replied: 9 months ago. No replies since.
  9. Multi language site User last replied: 10 months ago. No replies since.
  10. .htacess upadted : 500 internal error still there User last replied: 10 months ago. Most recent reply: 10 months ago
  11. [resolved] css: floating issues User last replied: 10 months ago. No replies since.
  12. [resolved] default menu now showing in live site User last replied: 10 months ago. No replies since.
  13. local to host - same login details: NOW WHAT? User last replied: 10 months ago. Most recent reply: 10 months ago
  14. [resolved] Why won't my image float right. User last replied: 11 months ago. Most recent reply: 11 months ago
  15. [resolved] back image into html body class User last replied: 11 months ago. No replies since.
  16. insert background image on page User last replied: 11 months ago. No replies since.
  17. Upload from localhost: a few simple questions User last replied: 11 months ago. Most recent reply: 11 months ago
  18. [resolved] [Plugin: Black Studio TinyMCE Widget] removing plug-in : after-effect??? User last replied: 11 months ago. Most recent reply: 11 months ago
  19. upload css code for link User last replied: 11 months ago. No replies since.
  20. partial transparency not showing User last replied: 11 months ago. No replies since.
  21. [Theme: Responsive] z-index images in div #logo User last replied: 11 months ago. No replies since.
  22. move div class under another div User last replied: 11 months ago. No replies since.
  23. [resolved] [Plugin: Black Studio TinyMCE Widget] What am I doing wrong. SAVE=BLANK User last replied: 11 months ago. Most recent reply: 11 months ago
  24. [resolved] opacity effected content User last replied: 11 months ago. No replies since.
  25. [resolved] conflic with .class syntax on div User last replied: 11 months ago. No replies since.
  26. [resolved] multi-color text in div User last replied: 11 months ago. No replies since.
  27. [resolved] [Plugin: Ultimate TinyMCE] widget compatibility User last replied: 11 months ago. Most recent reply: 11 months ago
  28. [resolved] Style heading within widget div User last replied: 11 months ago. No replies since.
  29. [resolved] @ import for child theme: simple question User last replied: 11 months ago. No replies since.
  30. Move default position - Custom Community Theme User last replied: 12 months ago. No replies since.

Threads Started

  1. [Plugin: Google Analytics for WordPress] Google Anaylitcs showing randomly on pages Started: 8 months ago Most recent reply: 8 months ago.
  2. [resolved] [Plugin: Multisite Language Switcher] NEW Topic; Redirect to specific language Started: 9 months ago Most recent reply: 9 months ago.
  3. Open multisite in 2nd site Started: 9 months ago Most recent reply: 9 months ago.
  4. [resolved] [Plugin: Multisite Language Switcher] Place flags in navigation bar: Alternative Way Started: 9 months ago Most recent reply: 9 months ago.
  5. [resolved] [Plugin: Multisite Language Switcher] Same question - trouble with code input Started: 9 months ago Most recent reply: 9 months ago.
  6. [resolved] [Theme: Responsive] adding language flags to mian-nav bar Started: 9 months ago Most recent reply: 9 months ago.
  7. [resolved] update .htaccess file and 500 error occurs Started: 9 months ago Most recent reply: 9 months ago.
  8. [resolved] changed url in error - half my site is back. Started: 9 months ago Most recent reply: 9 months ago.
  9. Multi language site Started: 10 months ago No replies.
  10. .htacess upadted : 500 internal error still there Started: 10 months ago Most recent reply: 10 months ago.
  11. [resolved] [Plugin: Jetpack by WordPress.com] Installing on loacalhost Started: 1 year ago Most recent reply: 10 months ago.
  12. [resolved] css: floating issues Started: 10 months ago Most recent reply: 10 months ago.
  13. [resolved] default menu now showing in live site Started: 10 months ago Most recent reply: 10 months ago.
  14. local to host - same login details: NOW WHAT? Started: 10 months ago Most recent reply: 10 months ago.
  15. [resolved] Why won't my image float right. Started: 11 months ago Most recent reply: 11 months ago.
  16. [resolved] back image into html body class Started: 11 months ago Most recent reply: 11 months ago.
  17. insert background image on page Started: 11 months ago Most recent reply: 11 months ago.
  18. [resolved] [Plugin: Black Studio TinyMCE Widget] removing plug-in : after-effect??? Started: 11 months ago Most recent reply: 11 months ago.
  19. Upload from localhost: a few simple questions Started: 11 months ago Most recent reply: 11 months ago.
  20. upload css code for link Started: 11 months ago No replies.
  21. partial transparency not showing Started: 11 months ago Most recent reply: 11 months ago.
  22. [Theme: Responsive] z-index images in div #logo Started: 11 months ago Most recent reply: 11 months ago.
  23. [resolved] [Plugin: Ultimate TinyMCE] widget compatibility Started: 11 months ago Most recent reply: 11 months ago.
  24. move div class under another div Started: 11 months ago Most recent reply: 11 months ago.
  25. [resolved] [Plugin: Black Studio TinyMCE Widget] What am I doing wrong. SAVE=BLANK Started: 11 months ago Most recent reply: 11 months ago.
  26. [resolved] opacity effected content Started: 11 months ago Most recent reply: 11 months ago.
  27. [resolved] conflic with .class syntax on div Started: 11 months ago Most recent reply: 11 months ago.
  28. [resolved] multi-color text in div Started: 11 months ago Most recent reply: 11 months ago.
  29. [resolved] Style heading within widget div Started: 11 months ago Most recent reply: 11 months ago.
  30. [resolved] @ import for child theme: simple question Started: 11 months ago Most recent reply: 11 months ago.