WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

japh

User Activity

Recent Replies

  1. Removing Header Text Underneath Tab User last replied: 1 year ago. Most recent reply: 1 year ago
  2. [resolved] Upgrade to 3.5 broke things User last replied: 1 year ago. No replies since.
  3. Widgets User last replied: 1 year ago. No replies since.
  4. [Theme: Vamtam] User last replied: 1 year ago. Most recent reply: 1 year ago
  5. Image Border - help!! User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: Favorite Plugins] Multisite/Network compatibility User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: Favorite Plugins] More than one wp user's favorites User last replied: 1 year ago. No replies since.
  8. [resolved] Help! php syntax error User last replied: 1 year ago. No replies since.
  9. Drop down menu not working? Please help. User last replied: 1 year ago. No replies since.
  10. Adjusting Grid Width User last replied: 1 year ago. No replies since.
  11. Post excerpts and html User last replied: 1 year ago. No replies since.
  12. pages blank? User last replied: 1 year ago. No replies since.
  13. Polylang: doesn't show my translated pages User last replied: 1 year ago. Most recent reply: 1 year ago
  14. Some themes won't let me load the website User last replied: 1 year ago. Most recent reply: 1 year ago
  15. Server Not Found User last replied: 1 year ago. Most recent reply: 1 year ago
  16. jQuery problem User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: Favorite Plugins] Alphabetical sorting User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: Favorite Plugins] Multiple Page Favorite List Issue User last replied: 1 year ago. No replies since.
  19. STRUGGLING to display posts of a category on a page User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: Plugin Organizer] Errors when using WP_DEBUG User last replied: 1 year ago. Most recent reply: 1 year ago
  21. Themeforest Site template integration for wordpress User last replied: 1 year ago. No replies since.
  22. Photo In Post On Home Page User last replied: 1 year ago. No replies since.
  23. Call us free 1-800.... User last replied: 1 year ago. No replies since.
  24. [resolved] Installation ATLAS-theme failed User last replied: 1 year ago. Most recent reply: 1 year ago
  25. [resolved] New site not showing User last replied: 1 year ago. No replies since.
  26. Showing the page title on a blog page User last replied: 1 year ago. Most recent reply: 10 months ago
  27. Remove "search provided by Store Locator Plus" Below Map User last replied: 1 year ago. Most recent reply: 1 year ago
  28. [Plugin: Appointment Calendar] Date Picker on .click not working User last replied: 1 year ago. Most recent reply: 1 year ago
  29. [resolved] [Plugin: Favorite Plugins] Doesn't work with WP multisite/network installation User last replied: 1 year ago. No replies since.
  30. Webshop theme forest niet geiinstaleerd User last replied: 1 year ago. No replies since.

Threads Started

No more topics posted.