WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

jamiedustuk

User Activity

Recent Replies

  1. Cant comment unless logged in User last replied: 4 years ago. No replies since.
  2. List posts from this category in sidebar User last replied: 4 years ago. No replies since.
  3. Http error when uploading images User last replied: 4 years ago. No replies since.
  4. Adding spaces in Editor doesn't work User last replied: 4 years ago. No replies since.
  5. 404 not working properly User last replied: 4 years ago. No replies since.
  6. Hide images on multiple post view User last replied: 4 years ago. No replies since.
  7. Database questions User last replied: 4 years ago. No replies since.
  8. Display all posts a-z User last replied: 4 years ago. No replies since.
  9. Feed blog to your website User last replied: 4 years ago. No replies since.
  10. [Plugin: Social Boomarks] : Showing up in my feed User last replied: 5 years ago. No replies since.
  11. Feedburner - Feed Files too Large User last replied: 5 years ago. Most recent reply: 4 years ago
  12. microaudio just keeps buffering User last replied: 5 years ago. No replies since.
  13. How to edit the error message template User last replied: 5 years ago. No replies since.
  14. [resolved] Where to change comment forms labels User last replied: 5 years ago. No replies since.
  15. Backing up on Shared Database User last replied: 5 years ago. No replies since.
  16. [resolved] can I have static content in my index.php User last replied: 5 years ago. No replies since.
  17. keeps defaulting to homepage index.php User last replied: 5 years ago. No replies since.
  18. [Plugin: ĀµAudio Player] What about WordPress 2.8? User last replied: 5 years ago. Most recent reply: 4 years ago
  19. Images resizing incorrectly User last replied: 5 years ago. No replies since.
  20. [resolved] Search Form User last replied: 5 years ago. Most recent reply: 4 years ago
  21. [resolved] tinyMCE trouble User last replied: 5 years ago. Most recent reply: 5 years ago
  22. [resolved] Custom Fields all posts show same content User last replied: 5 years ago. No replies since.
  23. Internet Explorer 7 resizing images incorrectly User last replied: 5 years ago. No replies since.
  24. [resolved] Displaying Category without linked text User last replied: 5 years ago. No replies since.
  25. [resolved] Single post templates User last replied: 5 years ago. No replies since.
  26. [resolved] Sidebar still not displaying nested links User last replied: 5 years ago. Most recent reply: 5 years ago
  27. Have different link color for titles - using quite a complex theme User last replied: 5 years ago. Most recent reply: 5 years ago

Threads Started

  1. Cant comment unless logged in Started: 4 years ago No replies.
  2. List posts from this category in sidebar Started: 4 years ago No replies.
  3. [resolved] Search Form Started: 5 years ago Most recent reply: 4 years ago.
  4. Http error when uploading images Started: 4 years ago Most recent reply: 4 years ago.
  5. Adding spaces in Editor doesn't work Started: 4 years ago Most recent reply: 4 years ago.
  6. 404 not working properly Started: 5 years ago Most recent reply: 4 years ago.
  7. Hide images on multiple post view Started: 4 years ago Most recent reply: 4 years ago.
  8. Database questions Started: 4 years ago Most recent reply: 4 years ago.
  9. Display all posts a-z Started: 4 years ago Most recent reply: 4 years ago.
  10. Feed blog to your website Started: 4 years ago Most recent reply: 4 years ago.
  11. [Plugin: Social Boomarks] : Showing up in my feed Started: 5 years ago Most recent reply: 5 years ago.
  12. How to edit the error message template Started: 5 years ago Most recent reply: 5 years ago.
  13. [resolved] Where to change comment forms labels Started: 5 years ago Most recent reply: 5 years ago.
  14. Backing up on Shared Database Started: 5 years ago Most recent reply: 5 years ago.
  15. [resolved] can I have static content in my index.php Started: 5 years ago Most recent reply: 5 years ago.
  16. keeps defaulting to homepage index.php Started: 5 years ago Most recent reply: 5 years ago.
  17. Images resizing incorrectly Started: 5 years ago Most recent reply: 5 years ago.
  18. [resolved] tinyMCE trouble Started: 5 years ago Most recent reply: 5 years ago.
  19. [resolved] Custom Fields all posts show same content Started: 5 years ago Most recent reply: 5 years ago.
  20. Internet Explorer 7 resizing images incorrectly Started: 5 years ago Most recent reply: 5 years ago.
  21. [resolved] Displaying Category without linked text Started: 5 years ago Most recent reply: 5 years ago.
  22. [resolved] Single post templates Started: 5 years ago Most recent reply: 5 years ago.