WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

ivan_vl

User Activity

Recent Replies

  1. [resolved] Cookie Control isn't showing User last replied: 7 months ago. No replies since.
  2. [Plugin: WP Models] No model pictures User last replied: 7 months ago. No replies since.
  3. [Plugin: Codestyling Localization] Plugin stopped working without reason User last replied: 8 months ago. No replies since.
  4. [Plugin: Transposh WordPress Translation] language not detected automatically User last replied: 8 months ago. No replies since.
  5. [resolved] [Plugin: Transposh WordPress Translation] Translate Default Language not working User last replied: 8 months ago. Most recent reply: 8 months ago
  6. [Plugin: NextScripts: Social Networks Auto-Poster] Now AutoPost, No Error Message User last replied: 8 months ago. No replies since.
  7. [Plugin: GD Star Rating] Editorials vote Multirating possible?? User last replied: 8 months ago. Most recent reply: 7 months ago
  8. [resolved] [Plugin: WP-Members] No email text and dialogues from wp members User last replied: 8 months ago. No replies since.
  9. [Plugin: GD Star Rating] How to display only individual user rating? User last replied: 8 months ago. Most recent reply: 8 months ago
  10. [Plugin: GD Star Rating] List / Overview shortcodes User last replied: 8 months ago. No replies since.
  11. [Plugin: SB Welcome Email Editor] No Password Reminder Retreiver email sent User last replied: 8 months ago. No replies since.
  12. [resolved] [closed] [Plugin: SB Welcome Email Editor] Still sending registrant default email from wordpress rather than SB User last replied: 8 months ago. Most recent reply: 8 months ago
  13. [Plugin: SB Welcome Email Editor] Password Reset Email not working User last replied: 8 months ago. Most recent reply: 4 days ago
  14. [Plugin: Transposh WordPress Translation] Is there any way to translate WordPress native registration form? User last replied: 9 months ago. Most recent reply: 6 months ago
  15. [resolved] [Plugin: Custom Login] Login and Forgot password Font Color not changing User last replied: 9 months ago. Most recent reply: 9 months ago
  16. [Plugin: AddThis Social Sign In] problem with not visible FB login button User last replied: 9 months ago. Most recent reply: 8 months ago
  17. [resolved] Big trouble with login error messages not appearing User last replied: 9 months ago. No replies since.
  18. [resolved] [Plugin: WP-Members] No Error Messages User last replied: 9 months ago. Most recent reply: 9 months ago
  19. [resolved] [Plugin: WP-Members] FoS User last replied: 9 months ago. Most recent reply: 9 months ago
  20. [resolved] Komper widget not working User last replied: 9 months ago. Most recent reply: 9 months ago
  21. [Plugin: WordPress Social Login] Connect Option not showing up in Chrome User last replied: 9 months ago. Most recent reply: 9 months ago
  22. [resolved] Komper text box not working User last replied: 9 months ago. Most recent reply: 9 months ago

Threads Started

  1. [Plugin: GD Star Rating] Editorials vote Multirating possible?? Started: 8 months ago Most recent reply: 7 months ago.
  2. [Plugin: WP Models] No model pictures Started: 7 months ago No replies.
  3. [Plugin: Codestyling Localization] Plugin stopped working without reason Started: 8 months ago Most recent reply: 8 months ago.
  4. [Plugin: Transposh WordPress Translation] language not detected automatically Started: 8 months ago No replies.
  5. [Plugin: NextScripts: Social Networks Auto-Poster] Now AutoPost, No Error Message Started: 8 months ago No replies.
  6. [resolved] [Plugin: WP-Members] No email text and dialogues from wp members Started: 8 months ago Most recent reply: 8 months ago.
  7. [Plugin: GD Star Rating] List / Overview shortcodes Started: 8 months ago No replies.
  8. [Plugin: SB Welcome Email Editor] No Password Reminder Retreiver email sent Started: 8 months ago No replies.
  9. [resolved] [Plugin: Custom Login] Login and Forgot password Font Color not changing Started: 9 months ago Most recent reply: 9 months ago.
  10. [resolved] Komper widget not working Started: 9 months ago Most recent reply: 9 months ago.
  11. [resolved] [Plugin: WP-Members] No Error Messages Started: 9 months ago Most recent reply: 9 months ago.
  12. [resolved] Big trouble with login error messages not appearing Started: 9 months ago Most recent reply: 9 months ago.
  13. [Plugin: WordPress Social Login] Connect Option not showing up in Chrome Started: 9 months ago Most recent reply: 9 months ago.