WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Can you get wordpress working on a Port other than 80 User last replied: 3 years ago. Most recent reply: 3 years ago
  2. Can't get WP Blog to transfer to a new URL User last replied: 3 years ago. No replies since.
  3. What is the number of Fields to be entered? User last replied: 3 years ago. No replies since.
  4. Find DNS and change domain name User last replied: 3 years ago. No replies since.
  5. Show member list User last replied: 3 years ago. No replies since.
  6. Which hook to catch editing of blog name? User last replied: 3 years ago. No replies since.
  7. Subdomain and Permalinks Wackiness User last replied: 3 years ago. Most recent reply: 3 years ago
  8. mu-wordpress and "2010 Weaver 1.2.3" User last replied: 3 years ago. Most recent reply: 3 years ago
  9. [resolved] Can't access Admin after server software upgrades User last replied: 3 years ago. Most recent reply: 3 years ago
  10. problem 404 on multisite installation - please help me User last replied: 3 years ago. Most recent reply: 3 years ago
  11. [closed] Why was my New Topic Closed??? User last replied: 3 years ago. Most recent reply: 3 years ago
  12. How to Add a Line into a Post User last replied: 3 years ago. No replies since.
  13. Plugin Subscribe2. Problem with sending in IE User last replied: 3 years ago. No replies since.
  14. 3.01 Update - Failed and stuck! PLEASE Fix your upgrade! User last replied: 3 years ago. Most recent reply: 3 years ago
  15. Front page fails to update in 3.0.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  16. Newbie installation tip - I wasted 2 weeks; this might help you User last replied: 3 years ago. Most recent reply: 3 years ago
  17. Migrating WordPress Website User last replied: 3 years ago. Most recent reply: 3 years ago
  18. Bug - Path to the administration page after the installation was not properly User last replied: 3 years ago. No replies since.
  19. Help!! Fatal error: Call to undefined function get_header() User last replied: 3 years ago. No replies since.
  20. newbie cant access my admin page User last replied: 3 years ago. No replies since.
  21. wp-admin to admin User last replied: 3 years ago. Most recent reply: 3 years ago
  22. [resolved] bad installation!!! User last replied: 3 years ago. Most recent reply: 3 years ago
  23. [resolved] Problems with WordPress Plugin Directory User last replied: 3 years ago. Most recent reply: 3 years ago
  24. Photo Layout User last replied: 3 years ago. No replies since.
  25. keep getting notice to upgrade to New Version 3.0 User last replied: 3 years ago. No replies since.
  26. Deleting an user doesn't delete the corresponding db tables?? User last replied: 3 years ago. Most recent reply: 3 years ago
  27. [resolved] "The page isn't redirecting properly" with Subdomains WP-admin page User last replied: 3 years ago. No replies since.
  28. 3.01 Subdomain problems User last replied: 3 years ago. Most recent reply: 3 years ago
  29. Hosting and instillation User last replied: 3 years ago. Most recent reply: 3 years ago
  30. initial wordpress files upload confusion using filezilla User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

No more topics posted.