WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Added site but doesn't work??? User last replied: 3 years ago. Most recent reply: 3 years ago
  2. Move comments User last replied: 3 years ago. No replies since.
  3. Learn by doing---maybe User last replied: 3 years ago. Most recent reply: 3 years ago
  4. SPAM User last replied: 3 years ago. Most recent reply: 3 years ago
  5. Registered Users Can't Post Comments User last replied: 3 years ago. Most recent reply: 3 years ago
  6. [resolved] Plugins User last replied: 3 years ago. Most recent reply: 3 years ago
  7. Where is htaccess for WP 3.01 Multi-site User last replied: 3 years ago. Most recent reply: 3 years ago
  8. [resolved] Different header image on one page only in twentyten User last replied: 3 years ago. No replies since.
  9. Site hacked, or Word Pres? User last replied: 3 years ago. No replies since.
  10. Site blank, parts of dashboard missing, widget problem? User last replied: 3 years ago. Most recent reply: 3 years ago
  11. [resolved] Giving WordPress multisite its own directory User last replied: 3 years ago. Most recent reply: 3 years ago
  12. Share custom post type across all sites? User last replied: 3 years ago. Most recent reply: 3 years ago
  13. [resolved] Live Writer (WLW) not detecting second site User last replied: 3 years ago. Most recent reply: 3 years ago
  14. Moving spaces.live.com blogs to worldpress.com User last replied: 3 years ago. Most recent reply: 3 years ago
  15. [resolved] Redirect to http://hostname.comhttp://hostname.com User last replied: 3 years ago. Most recent reply: 3 years ago
  16. [resolved] Change site name problem User last replied: 3 years ago. No replies since.
  17. I'm very dissappointed with the bugs in buddypress... User last replied: 3 years ago. No replies since.
  18. Static Front Page, Click Image To Enter Site User last replied: 3 years ago. No replies since.
  19. [resolved] Publish Safeguard Request User last replied: 3 years ago. Most recent reply: 3 years ago
  20. [Plugin: WordPress MU Domain Mapping] Migrating without import? User last replied: 3 years ago. Most recent reply: 3 years ago
  21. [closed] WordPress 3.0 Multisite using sub-directories not creating User last replied: 3 years ago. Most recent reply: 3 years ago
  22. I can not add & upload any Images, videos, etc User last replied: 3 years ago. No replies since.
  23. Multi sites URL issue User last replied: 3 years ago. Most recent reply: 3 years ago
  24. Multisite not working on ip shared with magento webshop? User last replied: 3 years ago. Most recent reply: 3 years ago
  25. Install new sites under blog/ permalink User last replied: 3 years ago. Most recent reply: 3 years ago
  26. [resolved] Request: Option to "Check All/Uncheck All" boxes User last replied: 3 years ago. Most recent reply: 3 years ago
  27. Can't even log in... User last replied: 3 years ago. No replies since.
  28. [resolved] Can NOT upgrade to 3.0.1 Automatically OR Manually User last replied: 3 years ago. Most recent reply: 3 years ago
  29. Just can't get Multisite to work with Webhost4life User last replied: 3 years ago. Most recent reply: 3 years ago
  30. [resolved] Remove Multiple Sites/Turn off Network User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

No more topics posted.