WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Using a non-wordpress database to manage comments User last replied: 3 years ago. Most recent reply: 3 years ago
  2. Browser Check, Please User last replied: 3 years ago. Most recent reply: 3 years ago
  3. Request; Ability to change parent of custom post type User last replied: 3 years ago. Most recent reply: 3 years ago
  4. [resolved] Can't access my WP-Admin page User last replied: 3 years ago. Most recent reply: 3 years ago
  5. [resolved] create default text on post User last replied: 3 years ago. Most recent reply: 3 years ago
  6. Difference between add_users() and create_users()? User last replied: 3 years ago. Most recent reply: 2 years ago
  7. [resolved] Multisite install (subfolders) not showing new sites User last replied: 3 years ago. No replies since.
  8. [resolved] Why does my wordpress installation contact api.wordpress.org? User last replied: 3 years ago. Most recent reply: 3 years ago
  9. [resolved] .html/.php index file: which one to use? User last replied: 3 years ago. Most recent reply: 3 years ago
  10. WPMu 2.9.2 --> 3.0.3 Fails User last replied: 3 years ago. No replies since.
  11. Redirect all pages from .php to no extension User last replied: 3 years ago. No replies since.
  12. [problem] WordPress MS + plesk User last replied: 3 years ago. Most recent reply: 3 years ago
  13. [resolved] Text is somehow being translated User last replied: 3 years ago. Most recent reply: 3 years ago
  14. Why isn't WordPress XHTML compliant? User last replied: 3 years ago. Most recent reply: 3 years ago
  15. [resolved] Site added - No sites found User last replied: 3 years ago. Most recent reply: 3 years ago
  16. How difficult is it to go from a single WP with users to a multisite?? User last replied: 3 years ago. Most recent reply: 3 years ago
  17. Disable user login - Allow admin only User last replied: 3 years ago. No replies since.
  18. Firefox 4 B7 + WordPress 3.1 Beta + Page Editing = Crash User last replied: 3 years ago. Most recent reply: 3 years ago
  19. Problems with ISO-8859-1 + 3.1 Beta. User last replied: 3 years ago. Most recent reply: 3 years ago
  20. Can't access wp-admin on iphone4 User last replied: 3 years ago. Most recent reply: 3 years ago
  21. Akismet misses spam after spam User last replied: 3 years ago. Most recent reply: 3 years ago
  22. WordPress and Website moving like a snail User last replied: 3 years ago. No replies since.
  23. some admin link not comming proper . User last replied: 3 years ago. Most recent reply: 3 years ago
  24. Problems Since Mandatory Upgrade to WP 3.0.2 User last replied: 3 years ago. Most recent reply: 3 years ago
  25. Need help on Twitter Icon User last replied: 3 years ago. No replies since.
  26. Add functionalities to Gallery User last replied: 3 years ago. No replies since.
  27. [closed] Deleting my account! User last replied: 3 years ago. Most recent reply: 3 years ago
  28. Wp.org theme repository bug User last replied: 3 years ago. No replies since.
  29. [resolved] Redirection problem User last replied: 3 years ago. Most recent reply: 3 years ago
  30. Posts doesn't showing in wordpress 3.0.3 User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

No more topics posted.