WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. WPMU installed - host added 3 blogs through fantastico, 404s on many links User last replied: 3 years ago. No replies since.
  2. Codex issue User last replied: 3 years ago. Most recent reply: 3 years ago
  3. [resolved] subdomains improperly linking images User last replied: 3 years ago. Most recent reply: 3 years ago
  4. Admin Bar covering top part of page User last replied: 3 years ago. Most recent reply: 3 years ago
  5. Problem with MS theme User last replied: 3 years ago. Most recent reply: 3 years ago
  6. New Multi-Sites don't appear User last replied: 3 years ago. Most recent reply: 3 years ago
  7. [resolved] How to redirect existing domain to multisite domain? User last replied: 3 years ago. Most recent reply: 3 years ago
  8. [resolved] upgrading MU from 2.82 to 3.0.1 using MU in a subdirectory User last replied: 3 years ago. No replies since.
  9. Cannot log into site User last replied: 3 years ago. Most recent reply: 3 years ago
  10. Local site User last replied: 3 years ago. No replies since.
  11. Permalink for blog posts (404 error) User last replied: 3 years ago. Most recent reply: 3 years ago
  12. [resolved] BuddyPress Question? Is this allowed here? User last replied: 3 years ago. Most recent reply: 3 years ago
  13. admin can only allow post, HOW? User last replied: 3 years ago. Most recent reply: 3 years ago
  14. [resolved] Plugins - control which plugins individual blogs have access to? User last replied: 3 years ago. Most recent reply: 3 years ago
  15. [closed] Highly DON'T reccomend (mt) to run WordPress! User last replied: 3 years ago. No replies since.
  16. [resolved] [Plugin: Achievements for WordPress] [Plugin: Achievements for BuddyPress] Order By Event shows Hidden Items User last replied: 3 years ago. No replies since.
  17. cannot open wp admin User last replied: 3 years ago. Most recent reply: 3 years ago
  18. WordPress or not? User last replied: 3 years ago. Most recent reply: 3 years ago
  19. protecting uploads content by direct access User last replied: 3 years ago. No replies since.
  20. [resolved] changing the Main MU domain name User last replied: 3 years ago. Most recent reply: 3 years ago
  21. Pages not showing, Permalinks issue using Multisite User last replied: 3 years ago. Most recent reply: 3 years ago
  22. Disabled BP, re-enabled BP, now wp-admin shows slew of MySQL errors! User last replied: 3 years ago. Most recent reply: 3 years ago
  23. Image upload problem User last replied: 3 years ago. Most recent reply: 3 years ago
  24. Wildcard Subdomain Set Up but not forwarding to the Site User last replied: 3 years ago. Most recent reply: 3 years ago
  25. [resolved] Sing up problem User last replied: 3 years ago. Most recent reply: 3 years ago
  26. [resolved] Upon enabling multisite and re-logging in get 500 Internal Server Error User last replied: 3 years ago. Most recent reply: 3 years ago
  27. Default commenting system or Intensedebate ? User last replied: 3 years ago. Most recent reply: 3 years ago
  28. Stats from wordpress.com taken to wordpress.org User last replied: 3 years ago. No replies since.
  29. How are people finding me from this? User last replied: 3 years ago. Most recent reply: 3 years ago
  30. [resolved] Questions About Using This Forum User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

No more topics posted.