WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. [closed] Problem after 3.1 upgrade User last replied: 3 years ago. No replies since.
  2. [resolved] wordpress 3.1 problem with category searches User last replied: 3 years ago. Most recent reply: 3 years ago
  3. [resolved] Admin bar missing on front side pages User last replied: 3 years ago. Most recent reply: 3 years ago
  4. Locked out of Admin after upgrade to 3.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  5. [resolved] JHC! What'n heck is WP up to now? User last replied: 3 years ago. Most recent reply: 3 years ago
  6. [resolved] Post/Category won't open on 3.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  7. [resolved] I can't access my Custom Post Type posts after 3.1 update! User last replied: 3 years ago. Most recent reply: 3 years ago
  8. rewrite / to /blog User last replied: 3 years ago. Most recent reply: 3 years ago
  9. MULTISITE, can edit only main site User last replied: 3 years ago. Most recent reply: 3 years ago
  10. [resolved] Categories not working stays on front page? User last replied: 3 years ago. Most recent reply: 3 years ago
  11. 3.1 Installation/Update Information User last replied: 3 years ago. No replies since.
  12. [resolved] Upgrade to 3.1 breaks comment notification via email User last replied: 3 years ago. Most recent reply: 3 years ago
  13. Server 500 error when updating to 3.1 User last replied: 3 years ago. No replies since.
  14. [closed] Get rid of that admin bar! User last replied: 3 years ago. Most recent reply: 3 years ago
  15. Add Movie User last replied: 3 years ago. Most recent reply: 3 years ago
  16. Copying WP site to another server and domain User last replied: 3 years ago. Most recent reply: 3 years ago
  17. Policy on plugin developer with intrusive demands for donations User last replied: 3 years ago. Most recent reply: 3 years ago
  18. WordPress 3.1 Admin Bar User last replied: 3 years ago. Most recent reply: 3 years ago
  19. [resolved] Footer gonzo User last replied: 3 years ago. Most recent reply: 3 years ago
  20. [resolved] classes.php missing 3.1? User last replied: 3 years ago. No replies since.
  21. Trying to do a 301 redirect in .htaccess for my wordpress blog in a sub-directoy User last replied: 3 years ago. Most recent reply: 3 years ago
  22. Admin Bar - woefully lacking in settings/control User last replied: 3 years ago. Most recent reply: 3 years ago
  23. [resolved] Admin Bar for 3.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  24. error message User last replied: 3 years ago. No replies since.
  25. [resolved] Admin Bar 3.1 Appears Blank User last replied: 3 years ago. Most recent reply: 3 years ago
  26. [resolved] My Admin panel has messed up User last replied: 3 years ago. Most recent reply: 3 years ago
  27. 3.1 form issue User last replied: 3 years ago. Most recent reply: 3 years ago
  28. [resolved] Upgraded to 3.1, Antisnews theme broken User last replied: 3 years ago. Most recent reply: 3 years ago
  29. GGggrrrrrr User last replied: 3 years ago. Most recent reply: 3 years ago
  30. [resolved] SITE IS CRUNCHING THE BANDWITH User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

No more topics posted.