WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. [resolved] Disappointed with Subversion Delay User last replied: 3 years ago. Most recent reply: 3 years ago
  2. Turn a WP site installed in subdomain to a subdomain network User last replied: 3 years ago. Most recent reply: 3 years ago
  3. [resolved] Link in Navigation only for registered users User last replied: 3 years ago. No replies since.
  4. How do I submit my plugin? User last replied: 3 years ago. No replies since.
  5. Converting existing HTML site (not blog) to WordPress User last replied: 3 years ago. No replies since.
  6. Is it possible to move WordPress blog from subdomain to subfolder User last replied: 3 years ago. No replies since.
  7. When I edit, an additional ' gets added in User last replied: 3 years ago. Most recent reply: 3 years ago
  8. How to solve 403 permission error on subfolders? User last replied: 3 years ago. No replies since.
  9. [closed] Can't access wp-content/themes to install themes? User last replied: 3 years ago. No replies since.
  10. [resolved] Don't quite get Domain Mapping. Using DirectAdmin panel. User last replied: 3 years ago. Most recent reply: 2 years ago
  11. Share SOME data between 2 blogs on one install User last replied: 3 years ago. Most recent reply: 3 years ago
  12. Internal Server Error User last replied: 3 years ago. Most recent reply: 3 years ago
  13. email account limits User last replied: 3 years ago. Most recent reply: 3 years ago
  14. Crossdomain Timthumbs User last replied: 3 years ago. No replies since.
  15. [closed] Contact me form User last replied: 3 years ago. No replies since.
  16. [resolved] Post tags: Should all post tags be lowercase and why? User last replied: 3 years ago. Most recent reply: 3 years ago
  17. Blog reload problem User last replied: 3 years ago. Most recent reply: 3 years ago
  18. [resolved] BACKUP WP MU User last replied: 3 years ago. Most recent reply: 3 years ago
  19. Multisite permalink and missing site problem User last replied: 3 years ago. No replies since.
  20. Moved Multisite Install, Not Working User last replied: 3 years ago. Most recent reply: 3 years ago
  21. Contact me Widget User last replied: 3 years ago. Most recent reply: 3 years ago
  22. [resolved] Hack Attempt Leaves my Dashboard Blank and Inaccessible User last replied: 3 years ago. Most recent reply: 3 years ago
  23. [resolved] Truncated html form data -- should I mess with data type in tables? User last replied: 3 years ago. Most recent reply: 3 years ago
  24. MU with 2 domains User last replied: 3 years ago. No replies since.
  25. WordPress died User last replied: 3 years ago. Most recent reply: 3 years ago
  26. Multi Site - Client Production User last replied: 3 years ago. No replies since.
  27. My WordPress Keeps Re-posting Article Titles...! User last replied: 3 years ago. Most recent reply: 3 years ago
  28. spamming? User last replied: 3 years ago. No replies since.
  29. [resolved] IPad - not usable for creating and editing posts User last replied: 3 years ago. Most recent reply: 3 years ago
  30. need to download site to my mac User last replied: 3 years ago. No replies since.

Threads Started

No more topics posted.