WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. [resolved] Broken Images on a MU Network Sub-domains User last replied: 3 years ago. Most recent reply: 3 years ago
  2. [Plugin: XML Sitemap & Google News feeds] [Plugin: XML Sitemap & Google News Sitemap Feeds] upgraded to WP 3.1 and plug in no longer works User last replied: 3 years ago. Most recent reply: 3 years ago
  3. Is the H1 tag important for SEO? User last replied: 3 years ago. No replies since.
  4. What are requests for wp-admin/admin-ajax.php? User last replied: 3 years ago. Most recent reply: 3 years ago
  5. How to open my blocked account "Your account has been marked as a spammer." User last replied: 3 years ago. No replies since.
  6. WordPress site hacked and now cannot login or reset password ... User last replied: 3 years ago. No replies since.
  7. ranking User last replied: 3 years ago. No replies since.
  8. [closed] is that tool secure? User last replied: 3 years ago. Most recent reply: 3 years ago
  9. Can't change comments and excerpt User last replied: 3 years ago. Most recent reply: 3 years ago
  10. Version 3.1 is faulty User last replied: 3 years ago. No replies since.
  11. post_types_archives :( what for ? User last replied: 3 years ago. Most recent reply: 3 years ago
  12. [resolved] 'Like' feature for comments... not a Facebook plugin. Please feedback! User last replied: 3 years ago. Most recent reply: 3 years ago
  13. Admins can't post new articles in 3.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  14. 500 Internal Server Error when "Updating" post v3.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  15. [resolved] Query mod broken in WP 3.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  16. [resolved] Remove comments on Pages User last replied: 3 years ago. Most recent reply: 2 years ago
  17. Help me User last replied: 3 years ago. Most recent reply: 3 years ago
  18. 3.1 page loads forever, and "Fatal error: Only variables can be passed by" User last replied: 3 years ago. Most recent reply: 3 years ago
  19. WTF 3.1 broke prettyphoto and theme..no editor? User last replied: 3 years ago. No replies since.
  20. [closed] WTF ? 3.1 Broke Prettyphoto & Where's Editor User last replied: 3 years ago. No replies since.
  21. [resolved] 3.1 gives me a fatal error User last replied: 3 years ago. Most recent reply: 3 years ago
  22. [resolved] Custom Fields in 3.1 disappeared User last replied: 3 years ago. Most recent reply: 3 years ago
  23. [resolved] Problem with Permalinks. Categories and tag pages not found User last replied: 3 years ago. Most recent reply: 3 years ago
  24. Menu doesnt work? User last replied: 3 years ago. No replies since.
  25. 3.1 Problems with image align User last replied: 3 years ago. Most recent reply: 3 years ago
  26. Can't reach site since update to 3.1 User last replied: 3 years ago. No replies since.
  27. excluding categories from homepage User last replied: 3 years ago. Most recent reply: 3 years ago
  28. Comment problem when registered users not logged in User last replied: 3 years ago. Most recent reply: 3 years ago
  29. I deleted "Hello World" now can't even get a login page! User last replied: 3 years ago. No replies since.
  30. error message User last replied: 3 years ago. No replies since.

Threads Started

No more topics posted.