WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. Cannot update multisite 3.0.5 to 3.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  2. if plugin =wp 3.1 does that mean MU compatible too? User last replied: 3 years ago. Most recent reply: 3 years ago
  3. [resolved] Category Links Not Working User last replied: 3 years ago. Most recent reply: 3 years ago
  4. Is there a limit to the number of Schedule Posts we can add? User last replied: 3 years ago. No replies since.
  5. [resolved] Plugins not installing (new WP install) User last replied: 3 years ago. No replies since.
  6. Can't reply back to posts made by readers on my blog User last replied: 3 years ago. Most recent reply: 3 years ago
  7. [resolved] Admin background is white and without icons User last replied: 3 years ago. Most recent reply: 3 years ago
  8. Image upload Crunching for ages User last replied: 3 years ago. No replies since.
  9. [resolved] Newsletter User last replied: 3 years ago. Most recent reply: 3 years ago
  10. [resolved] Upgraded to WP3.1 on a Network site and now I can't even log in to the site. User last replied: 3 years ago. Most recent reply: 3 years ago
  11. Comment Settings All Disabled, But Comment Form Appears On Every Page User last replied: 3 years ago. Most recent reply: 2 years ago
  12. [closed] Best service to sell video online? (not WP related) User last replied: 3 years ago. No replies since.
  13. Adding ads and links User last replied: 3 years ago. Most recent reply: 3 years ago
  14. After relocating multisite - domain name is repeated in path User last replied: 3 years ago. No replies since.
  15. I'm lost again! User last replied: 3 years ago. No replies since.
  16. [resolved] Blog Admins Can't Change User Roles User last replied: 3 years ago. Most recent reply: 3 years ago
  17. [resolved] 3.1 upgrade - new sites ersturn 500 Internal Error User last replied: 3 years ago. Most recent reply: 3 years ago
  18. File Uploading problem with WordPress 3.1 MU User last replied: 3 years ago. Most recent reply: 3 years ago
  19. [resolved] [Plugin: Extended Super Admins] Installed it, but nowhere to edit options :-( User last replied: 3 years ago. Most recent reply: 3 years ago
  20. [closed] Unable to post comments on other wordpress blogs User last replied: 3 years ago. Most recent reply: 3 years ago
  21. Alternative to additional non-WP rewrites in .htaccess? User last replied: 3 years ago. No replies since.
  22. [resolved] RSS Feed only showing articles prior to my upgrade User last replied: 3 years ago. Most recent reply: 3 years ago
  23. Need Oxygène for my WP User last replied: 3 years ago. No replies since.
  24. [resolved] Missing Body in Preview User last replied: 3 years ago. Most recent reply: 3 years ago
  25. After upgrading - don't see featured image and more. User last replied: 3 years ago. Most recent reply: 3 years ago
  26. Sory, this file cannot be edited User last replied: 3 years ago. Most recent reply: 3 years ago
  27. RSS feeds for categories User last replied: 3 years ago. No replies since.
  28. Can't logout from admin after upgrade to 3.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  29. tags not being inserted into my posts for wysiwg User last replied: 3 years ago. No replies since.
  30. Multiple emails for moderation after upgrade User last replied: 3 years ago. Most recent reply: 3 years ago

Threads Started

No more topics posted.