WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

Ipstenu

User Activity

Recent Replies

  1. extraneous styles in wp_head User last replied: 3 years ago. Most recent reply: 2 years ago
  2. [resolved] View Site button User last replied: 3 years ago. Most recent reply: 3 years ago
  3. Hierarchical multiple sites User last replied: 3 years ago. Most recent reply: 3 years ago
  4. [resolved] How do you Properly Query Posts in a Multisite Network? User last replied: 3 years ago. Most recent reply: 3 years ago
  5. [resolved] Cannot find .htaccess file in WP 3.1 to edit User last replied: 3 years ago. Most recent reply: 3 years ago
  6. [resolved] permalink problem User last replied: 3 years ago. Most recent reply: 3 years ago
  7. [resolved] Category pages come up blank now - broke User last replied: 3 years ago. Most recent reply: 3 years ago
  8. [resolved] WP 3.1 does not automatically generate .htaccess User last replied: 3 years ago. Most recent reply: 3 years ago
  9. [resolved] Change registration password sending to manual User last replied: 3 years ago. Most recent reply: 3 years ago
  10. Cannot Update Pages in WYSIWYG mode since upgrade! User last replied: 3 years ago. Most recent reply: 3 years ago
  11. Superadmin Gone, Not under network admin either!! User last replied: 3 years ago. No replies since.
  12. WordPress 3.1 - Potential WYSIWYG Bug User last replied: 3 years ago. Most recent reply: 3 years ago
  13. [resolved] wordpress file uploads User last replied: 3 years ago. Most recent reply: 3 years ago
  14. [resolved] wordpress.org username lost password User last replied: 3 years ago. Most recent reply: 3 years ago
  15. Spam Comments User last replied: 3 years ago. Most recent reply: 3 years ago
  16. Deleting SELECTED REVISIONS User last replied: 3 years ago. Most recent reply: 3 years ago
  17. Admin Login Fatal Error User last replied: 3 years ago. Most recent reply: 3 years ago
  18. Edit core files inside admin? User last replied: 3 years ago. Most recent reply: 3 years ago
  19. [resolved] [closed] Can't get to dashboard of addon subdomain multisites User last replied: 3 years ago. Most recent reply: 2 years ago
  20. petsplayhouz.com publishing this website User last replied: 3 years ago. No replies since.
  21. Theme Searching is so frustrating! User last replied: 3 years ago. No replies since.
  22. Problems loggin in but only as Admin User last replied: 3 years ago. Most recent reply: 3 years ago
  23. [resolved] Username gone from these forums? User last replied: 3 years ago. Most recent reply: 3 years ago
  24. Error preventing me from accessing my site.. User last replied: 3 years ago. Most recent reply: 3 years ago
  25. Folders getting error 404 User last replied: 3 years ago. No replies since.
  26. [resolved] Same Themes and Widgets Across Network User last replied: 3 years ago. Most recent reply: 3 years ago
  27. [resolved] Password not required User last replied: 3 years ago. Most recent reply: 3 years ago
  28. [resolved] Screen Options not loading with 3.1 User last replied: 3 years ago. Most recent reply: 3 years ago
  29. Rev Voodoo - can't access your site User last replied: 3 years ago. Most recent reply: 3 years ago
  30. If not running 3.1, is all other versions not working User last replied: 3 years ago. No replies since.

Threads Started

No more topics posted.