WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

imagiscapeca

User Activity

Recent Replies

  1. Great + Suggestions User last replied: 6 years ago. Most recent reply: 6 years ago
  2. WP folder at 777 and Database Manger Plugin still not working User last replied: 6 years ago. No replies since.
  3. Customize User Display - 'personalize your homepage' User last replied: 6 years ago. Most recent reply: 5 years ago
  4. Comments (with images and links) flicker off (vanish) in I.E (but ok in Firefox) User last replied: 6 years ago. No replies since.
  5. Upload Images to Comments User last replied: 6 years ago. No replies since.
  6. [resolved] Slow blog because Plugins Load even when not needed User last replied: 6 years ago. Most recent reply: 6 years ago
  7. If password mis-typed, prompt to retry adds spaces to username, so login fails ! User last replied: 6 years ago. Most recent reply: 6 years ago
  8. [resolved] ADMIN section BLANK User last replied: 6 years ago. No replies since.
  9. [resolved] Theme Switcher plugin not working User last replied: 6 years ago. No replies since.
  10. Allow users to post images in comments? User last replied: 6 years ago. Most recent reply: 6 years ago
  11. A modified KSES (kses.php) with bug-fixes and extra features User last replied: 6 years ago. No replies since.
  12. [resolved] Multiple Loops, query_posts and Duplicate Posts. Oh My. User last replied: 6 years ago. No replies since.
  13. WP didn't convert all categories to tags? User last replied: 6 years ago. No replies since.
  14. Are your sites running slow? User last replied: 6 years ago. Most recent reply: 6 years ago
  15. [resolved] Blicki - Can I Empty wp_post_revisions Table in Database? User last replied: 6 years ago. Most recent reply: 5 years ago
  16. how to upgrade with oneclick plugin? User last replied: 6 years ago. Most recent reply: 6 years ago
  17. Duplicate content User last replied: 6 years ago. Most recent reply: 6 years ago
  18. WP Grins called when uncalled for - slows homepage+ by 2.4 seconds User last replied: 6 years ago. No replies since.
  19. [resolved] Visitors appear in MyBlogLog but not in Stats !!! User last replied: 6 years ago. No replies since.
  20. [resolved] Help, my blog is all blank (not covered in previous support). User last replied: 6 years ago. Most recent reply: 5 years ago
  21. [resolved] Feed URL Generator misses Slash - php wp_list_categories(’sortby=name&feed=RSS’) User last replied: 6 years ago. No replies since.
  22. [resolved] Blog Hijacked? Cracked? Why are the admin font, layout and content abnormal? User last replied: 6 years ago. No replies since.

Threads Started

No more topics posted.