WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

imagiscapeca

User Activity

Recent Replies

  1. Let Visitors Download Multiple Files, not one by one - Download Selected / All User last replied: 3 years ago. No replies since.
  2. No media player plugin lets me set start time of video or music! Why? User last replied: 3 years ago. Most recent reply: 3 years ago
  3. [resolved] Already Installed for months, WP keeps forwarding me to Install page User last replied: 5 years ago. Most recent reply: 4 years ago
  4. WP needs "Obsolete Plugins" list - "compatible" lists redundant plugins User last replied: 5 years ago. No replies since.
  5. Already Installed but Redirected to Install page User last replied: 5 years ago. No replies since.
  6. prototype.js is evil ;) User last replied: 5 years ago. Most recent reply: 5 years ago
  7. Dashboard error: "Error: Can't find the template.html file!" User last replied: 5 years ago. No replies since.
  8. [resolved] No changes, but Internal Server Error - How can I fix it if I can't login? User last replied: 5 years ago. No replies since.
  9. How can I find which plugin is calling a script? User last replied: 6 years ago. No replies since.
  10. A plugin to detect javascript duplicates? User last replied: 6 years ago. No replies since.
  11. [resolved] Need Blank or Dummy Function Reference for Add_Filter User last replied: 6 years ago. Most recent reply: 6 years ago
  12. "Internal Server Errors" on write screen buttons (TinyMCE / SuperEdit) User last replied: 6 years ago. No replies since.
  13. plugins' images won't display - how to diagnose plugin conflicts? i tried x,y,z User last replied: 6 years ago. No replies since.
  14. How do I make multiple widget compatible sidebars? User last replied: 6 years ago. Most recent reply: 6 years ago
  15. [resolved] img src= ?php include TEMPLATEPATH... gets big mess User last replied: 6 years ago. No replies since.
  16. Embedding code within "if" statements User last replied: 6 years ago. No replies since.
  17. YouTube Quick Capture plugin, please? User last replied: 6 years ago. No replies since.
  18. 404 error -- tinymce "bold/editor_plugin.js" - every time we write User last replied: 6 years ago. No replies since.
  19. [resolved] Created footer sidebar: Want it horizontal instead of going vertical User last replied: 6 years ago. No replies since.
  20. [resolved] Video works until I edit post- then video is lost User last replied: 6 years ago. Most recent reply: 6 years ago
  21. Broken Links Plugin needs 'Greylist' (or Whitelist + Publish Status + Mark Read) User last replied: 6 years ago. Most recent reply: 5 years ago
  22. Plugin 'Advanced-Admin-Menus' link to dashboard fails User last replied: 6 years ago. Most recent reply: 5 years ago
  23. [resolved] Maxpower digital fingerprint site "this site may install malicious code" User last replied: 6 years ago. No replies since.
  24. [resolved] domain.com is BLANK but www.domain.com OK - tried htaccess; canonical name prob? User last replied: 6 years ago. Most recent reply: 6 years ago
  25. remote file include attacks User last replied: 6 years ago. No replies since.
  26. Version 2.3.2 is available User last replied: 6 years ago. Most recent reply: 6 years ago
  27. [resolved] Does RSS feed get regen'd when posts are UPDATED? User last replied: 6 years ago. Most recent reply: 6 years ago
  28. [hot-linked-image-cacher] - multiple websites appear in upload/one-website/ User last replied: 6 years ago. Most recent reply: 6 years ago
  29. What's your opinion about duplicate content within blog according to Google? User last replied: 6 years ago. No replies since.
  30. Upload Folder is 777 but "is not writable", says Cache Images plugin User last replied: 6 years ago. No replies since.

Threads Started

  1. No media player plugin lets me set start time of video or music! Why? Started: 3 years ago Most recent reply: 3 years ago.
  2. Let Visitors Download Multiple Files, not one by one - Download Selected / All Started: 3 years ago Most recent reply: 3 years ago.
  3. Plugin 'Advanced-Admin-Menus' link to dashboard fails Started: 6 years ago Most recent reply: 5 years ago.
  4. Broken Links Plugin needs 'Greylist' (or Whitelist + Publish Status + Mark Read) Started: 6 years ago Most recent reply: 5 years ago.
  5. WP needs "Obsolete Plugins" list - "compatible" lists redundant plugins Started: 5 years ago Most recent reply: 5 years ago.
  6. Customize User Display - 'personalize your homepage' Started: 6 years ago Most recent reply: 5 years ago.
  7. Dashboard error: "Error: Can't find the template.html file!" Started: 5 years ago No replies.
  8. [resolved] Blicki - Can I Empty wp_post_revisions Table in Database? Started: 6 years ago Most recent reply: 5 years ago.
  9. [resolved] No changes, but Internal Server Error - How can I fix it if I can't login? Started: 5 years ago Most recent reply: 5 years ago.
  10. [resolved] Help, my blog is all blank (not covered in previous support). Started: 6 years ago Most recent reply: 5 years ago.
  11. Great + Suggestions Started: 6 years ago Most recent reply: 5 years ago.
  12. How can I find which plugin is calling a script? Started: 6 years ago Most recent reply: 6 years ago.
  13. [resolved] Need Blank or Dummy Function Reference for Add_Filter Started: 6 years ago Most recent reply: 6 years ago.
  14. "Internal Server Errors" on write screen buttons (TinyMCE / SuperEdit) Started: 6 years ago Most recent reply: 6 years ago.
  15. plugins' images won't display - how to diagnose plugin conflicts? i tried x,y,z Started: 6 years ago Most recent reply: 6 years ago.
  16. [resolved] img src= ?php include TEMPLATEPATH... gets big mess Started: 6 years ago Most recent reply: 6 years ago.
  17. 404 error -- tinymce "bold/editor_plugin.js" - every time we write Started: 6 years ago Most recent reply: 6 years ago.
  18. [resolved] domain.com is BLANK but www.domain.com OK - tried htaccess; canonical name prob? Started: 6 years ago Most recent reply: 6 years ago.
  19. [hot-linked-image-cacher] - multiple websites appear in upload/one-website/ Started: 6 years ago Most recent reply: 6 years ago.
  20. Upload Folder is 777 but "is not writable", says Cache Images plugin Started: 6 years ago Most recent reply: 6 years ago.
  21. [resolved] Slow blog because Plugins Load even when not needed Started: 6 years ago Most recent reply: 6 years ago.
  22. Comments (with images and links) flicker off (vanish) in I.E (but ok in Firefox) Started: 6 years ago No replies.
  23. If password mis-typed, prompt to retry adds spaces to username, so login fails ! Started: 6 years ago Most recent reply: 6 years ago.
  24. [resolved] ADMIN section BLANK Started: 6 years ago Most recent reply: 6 years ago.
  25. WP Grins called when uncalled for - slows homepage+ by 2.4 seconds Started: 6 years ago No replies.
  26. [resolved] Visitors appear in MyBlogLog but not in Stats !!! Started: 6 years ago Most recent reply: 6 years ago.
  27. [resolved] Feed URL Generator misses Slash - php wp_list_categories(’sortby=name&feed=RSS’) Started: 6 years ago Most recent reply: 6 years ago.
  28. [resolved] Blog Hijacked? Cracked? Why are the admin font, layout and content abnormal? Started: 6 years ago Most recent reply: 6 years ago.