WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

illovich

User Activity

Recent Replies

  1. [Plugin: Maven Member] Cant activate users, add/delete users or roles User last replied: 4 months ago. No replies since.
  2. [Plugin: Internal links check] Hint on expanding to include Psges? User last replied: 1 year ago. Most recent reply: 1 year ago
  3. [Plugin: Featured Content Gallery] $gallery_path/scripts/jd.gallery.js.php downloads without executi User last replied: 2 years ago. Most recent reply: 2 years ago
  4. multi-networks (with WP Multi Network) wonky after 3.1 upgrade User last replied: 3 years ago. Most recent reply: 3 years ago
  5. Just a thought: Couldn't you have included a warning for 3.1? User last replied: 3 years ago. Most recent reply: 3 years ago
  6. MU Upgrade 3.0.5 > 3.1 Admin Stopped Working, Plugins Hard to Find User last replied: 3 years ago. Most recent reply: 3 years ago
  7. Sub-sites within Sub-sites within sub-sites within a network (sub-sub-sub-sites? User last replied: 3 years ago. Most recent reply: 2 years ago
  8. [Plugin: WP Multi Network] Network subsites not working User last replied: 3 years ago. No replies since.
  9. [WP 2.8.4] - media uploading: "Error saving media attachment." User last replied: 4 years ago. No replies since.
  10. Using "standard" method to exclude category makes all but last post excluded User last replied: 6 years ago. Most recent reply: 6 years ago
  11. Footer will not clear:both; refuses to stay at the bottom User last replied: 7 years ago. Most recent reply: 6 years ago
  12. [resolved] Google Reader feed munged by fetch_rss User last replied: 7 years ago. Most recent reply: 6 years ago
  13. My new topics aren't showing up in the forum User last replied: 7 years ago. Most recent reply: 7 years ago
  14. [resolved] Help! I broke my wordpress blog... User last replied: 7 years ago. Most recent reply: 7 years ago
  15. Website Hacked any Idea? User last replied: 7 years ago. Most recent reply: 7 years ago
  16. Is this plagiarism? User last replied: 7 years ago. Most recent reply: 7 years ago
  17. [resolved] Template won't load: "Template is missing" User last replied: 7 years ago. Most recent reply: 7 years ago
  18. Templates Don't Show Up in Theme Editor User last replied: 7 years ago. Most recent reply: 7 years ago
  19. Modifying Blog Template User last replied: 7 years ago. No replies since.
  20. automatic alt="pic.jpg" User last replied: 7 years ago. No replies since.
  21. [resolved] newb question: are any CSS classes or IDs required? User last replied: 7 years ago. Most recent reply: 7 years ago

Threads Started

  1. [Plugin: Internal links check] Hint on expanding to include Psges? Started: 1 year ago Most recent reply: 1 year ago.
  2. [Plugin: Featured Content Gallery] $gallery_path/scripts/jd.gallery.js.php downloads without executi Started: 2 years ago Most recent reply: 2 years ago.
  3. Sub-sites within Sub-sites within sub-sites within a network (sub-sub-sub-sites? Started: 3 years ago Most recent reply: 2 years ago.
  4. multi-networks (with WP Multi Network) wonky after 3.1 upgrade Started: 3 years ago Most recent reply: 3 years ago.
  5. Using "standard" method to exclude category makes all but last post excluded Started: 6 years ago Most recent reply: 6 years ago.
  6. [resolved] Google Reader feed munged by fetch_rss Started: 7 years ago Most recent reply: 6 years ago.
  7. [resolved] Template won't load: "Template is missing" Started: 7 years ago Most recent reply: 7 years ago.
  8. My new topics aren't showing up in the forum Started: 7 years ago Most recent reply: 7 years ago.
  9. [resolved] newb question: are any CSS classes or IDs required? Started: 7 years ago Most recent reply: 7 years ago.