WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

ijak

User Activity

Recent Replies

  1. [resolved] Multisite RSS feeds failed. … User last replied: 3 years ago. Most recent reply: 3 years ago
  2. Broken RSS feeds on all my Multisite sites. User last replied: 3 years ago. No replies since.
  3. [resolved] Write permissions? Upload to a Mac OS X 10.5.8 server User last replied: 3 years ago. No replies since.
  4. [resolved] Plugins - Installed where? - Usable by subsites? User last replied: 3 years ago. Most recent reply: 3 years ago
  5. [resolved] Transition from 3.0 to 3.1.3 - Network Admin lost User last replied: 3 years ago. No replies since.
  6. [resolved] Upgraded to multisite 3.0 from 2.92MU - Cannot access the Network Admin pages. User last replied: 3 years ago. No replies since.
  7. [resolved] Upgrading 2.6.5mu to 3.1.3 multi site - What are the steps? User last replied: 3 years ago. No replies since.
  8. [resolved] User not found. Please ask them to signup here first. User last replied: 6 years ago. Most recent reply: 5 years ago
  9. Login/Registration Works for Only 1 Domain Name User last replied: 6 years ago. Most recent reply: 6 years ago
  10. We've lost the registration thing User last replied: 6 years ago. No replies since.
  11. Users can not register User last replied: 6 years ago. No replies since.
  12. Import content from RadioUserland and Manila - ? User last replied: 6 years ago. No replies since.

Threads Started

  1. [resolved] Multisite RSS feeds failed. … Started: 3 years ago Most recent reply: 3 years ago.
  2. Broken RSS feeds on all my Multisite sites. Started: 3 years ago Most recent reply: 3 years ago.
  3. [resolved] Write permissions? Upload to a Mac OS X 10.5.8 server Started: 3 years ago Most recent reply: 3 years ago.
  4. [resolved] Plugins - Installed where? - Usable by subsites? Started: 3 years ago Most recent reply: 3 years ago.
  5. [resolved] Transition from 3.0 to 3.1.3 - Network Admin lost Started: 3 years ago Most recent reply: 3 years ago.
  6. [resolved] Upgraded to multisite 3.0 from 2.92MU - Cannot access the Network Admin pages. Started: 3 years ago Most recent reply: 3 years ago.
  7. [resolved] Upgrading 2.6.5mu to 3.1.3 multi site - What are the steps? Started: 3 years ago Most recent reply: 3 years ago.
  8. Import content from RadioUserland and Manila - ? Started: 6 years ago No replies.